<!DOCTYPE html><html lang="en" xmlns:og="http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-itunes-app" content="app-id=874478101, affiliate-data=11lwH5"><meta name="google-play-app" content="market://details?id=net.magtoapp.viewer.magazine_foma"><title>В подмосковном Константиново освятили восстановленный храм архангела Михаила - Православный журнал &quot;Фома&quot;</title><link rel="image_src" href="http://foma.ru/wp-content/uploads/2017/08/HramKonstantinovoMO.jpg"/><meta name="mediator" content="146696"/><meta name="mediator_author" content="Редакция"/> <meta name="mediator_theme" content="Событие"/><meta name="mediator_published_time" content="15.08.2017"/><link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'><link rel="shortcut icon" href="http://foma.ru/wp-content/themes/foma/favicon/xfavicon.ico.pagespeed.ic.GTrycmJtAc.png" type="image/x-icon"><link rel="icon" href="http://foma.ru/wp-content/themes/foma/favicon/xfavicon.ico.pagespeed.ic.GTrycmJtAc.png" type="image/x-icon"><link href="http://foma.ru/wp-content/themes/foma/assets/A.bootstrap,,_css,,_bootstrap.min.css+fontello,,_css,,_fontello.css,Mcc.5AKAOuGGv-.css.pagespeed.cf.Z5R4XEllP9.css" rel="stylesheet"/><link href="http://foma.ru/wp-content/themes/foma/css/A.styles.css,qv2.5.6.pagespeed.cf.d9JZCBMLVH.css" rel="stylesheet"><link href="http://foma.ru/wp-content/themes/foma/A.css,,_share24.css+assets,,_magnific-popup,,_magnific-popup.css+css,,_extra.css,,qv2.5.6+assets,,_mCustomScrollbar,,_jquery.mCustomScrollbar.css,Mcc.IGn-7D3Lds.css.pagespeed.cf.cLLwuun0S1.css" rel="stylesheet"/><script src="http://foma.ru/wp-content/themes/foma/js/jquery-1.11.1.min.js.pagespeed.jm.YSzgc-BSX9.js"></script><script src="http://foma.ru/wp-content/themes/foma/assets,_bootstrap,_js,_bootstrap.min.js+js,_isotope.pkgd.min.js+js,_jquery.sticky.js+js,_imagesloaded.pkgd.min.js.pagespeed.jc.YPXuSLmnhQ.js"></script><script>eval(mod_pagespeed_rB2e1NCMZB);</script><script>eval(mod_pagespeed_RlN01M_XT$);</script><script>eval(mod_pagespeed__aNkWZxca$);</script><script>eval(mod_pagespeed_kJgp11cfmz);</script><script src="http://foma.ru/wp-content/themes/foma/assets,_magnific-popup,_jquery.magnific-popup.min.js+js,_scripts.js,qv3.5.0+assets,_mCustomScrollbar,_jquery.mCustomScrollbar.concat.min.js.pagespeed.jc.z0XNSmpsP8.js"></script><script>eval(mod_pagespeed_rIDpdOjN15);</script><script>eval(mod_pagespeed_Hzl9ITdWBK);</script><script>eval(mod_pagespeed_RPhO2SCRhq);</script><script src="http://foma.ru/wp-content/themes/foma/js/main.js,qv3.5.0.pagespeed.jm.hxal1xy8Up.js"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><script>window.fbAsyncInit=function(){FB.init({appId:454913601519415,xfbml:true,version:'v2.5'});FB.getLoginStatus(function(response){console.log(response);getLogin(response);});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><link rel="canonical" href="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"/><meta property="og:locale" content="ru_RU"/><meta property="og:type" content="article"/><meta property="og:title" content="В подмосковном Константиново освятили восстановленный храм архангела Михаила - Православный журнал &quot;Фома&quot;"/><meta property="og:description" content="Восстановленный храм архангела Михаила, в котором подвизался один из священномучеников Церкви Русской, освятили великим чином 13 августа в селе Константиново Московской области."/><meta property="og:url" content="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"/><meta property="og:site_name" content="Православный журнал &quot;Фома&quot;"/><meta property="article:tag" content="Церковь"/><meta property="article:tag" content="Новомученики"/><meta property="article:tag" content="храм"/><meta property="article:tag" content="Православие"/><meta property="article:section" content="Событие"/><meta property="article:published_time" content="2017-08-15T10:42:43+03:00"/><meta property="og:image" content="http://foma.ru/wp-content/uploads/2017/08/HramKonstantinovoMO.jpg"/><meta property="og:image:width" content="1020"/><meta property="og:image:height" content="552"/><meta property="DC.date.issued" content="2017-08-15T10:42:43+03:00"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Православный журнал &quot;Фома&quot; &raquo; Лента комментариев к &laquo;В подмосковном Константиново освятили восстановленный храм архангела Михаила&raquo;" href="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html/feed"/><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/foma.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><style id='radiovera-css' media='all'>.cp-container{position:absolute;padding:3px;-webkit-tap-highlight-color:rgba(0,0,0,0);border:0}.cp-container :focus{border:none;outline:0}.cp-controls{margin:0 auto;padding:4px}.cp-controls li{list-style-type:none;display:block;position:absolute}.cp-controls li a{position:absolute;display:block;width:89px;height:78px;text-indent:-9999px;z-index:1;cursor:pointer}.cp-controls .cp-play{background:url(wp-content/plugins/radio-vera/circle.skin/xcontrols.png.pagespeed.ic.gvfKuKBH2u.png) 0 0 no-repeat}.cp-controls .cp-play:hover{background:url(wp-content/plugins/radio-vera/circle.skin/xcontrols.png.pagespeed.ic.gvfKuKBH2u.png) -92px 0 no-repeat}.cp-controls .cp-pause{background:url(wp-content/plugins/radio-vera/circle.skin/xcontrols.png.pagespeed.ic.gvfKuKBH2u.png) 1px -80px no-repeat}.cp-controls .cp-pause:hover{background:url(wp-content/plugins/radio-vera/circle.skin/xcontrols.png.pagespeed.ic.gvfKuKBH2u.png) -92px -80px no-repeat}.cp-jplayer{width:89;height:78}</style><style id='simple-payments-css' media='all'>.jetpack-simple-payments-wrapper{margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-details p{margin:0 0 1.5em;padding:0}.jetpack-simple-payments-product{display:flex;flex-direction:column}.jetpack-simple-payments-product-image{flex:0 0 30%;margin-bottom:1.5em}.jetpack-simple-payments-image{border:1px solid rgba(0,0,0,.1);box-sizing:border-box;min-width:70px;padding-top:calc(100% - 2px);position:relative}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-product-image .jetpack-simple-payments-image img.size-full{border:0;border-radius:0;height:auto;left:50%;margin:0;max-height:100%;max-width:100%;padding:0;position:absolute;top:50%;transform:translate(-50%,-50%);width:auto}.jetpack-simple-payments-title p,.jetpack-simple-payments-price p{font-weight:bold}.jetpack-simple-payments-purchase-box{align-items:flex-start;display:flex}.jetpack-simple-payments-items{flex:0 0 auto;margin-right:10px}input[type="number"].jetpack-simple-payments-items-number{font-size:16px;line-height:1;max-width:60px;padding:4px 8px}.jetpack-simple-payments-button iframe{margin:0}.jetpack-simple-payments-purchase-message{display:none;padding:.5em 1em;margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p{color:#fff;margin:0 0 .5em;padding:0}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p:last-child{margin:0}.jetpack-simple-payments-purchase-message.show{display:block}.jetpack-simple-payments-purchase-message.success{background-color:#4ab866}.jetpack-simple-payments-purchase-message.error{background-color:#d94f4f}@media screen and (min-width:400px){.jetpack-simple-payments-product{flex-direction:row}.jetpack-simple-payments-product-image+.jetpack-simple-payments-details{flex-basis:70%;padding-left:1em}}</style><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style id='wp-polls-css' media='all'>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url(http://foma.ru/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif.pagespeed.ce.u_kTP7Zibp.gif);border:1px solid #c8c8c8}</style><style id='wp-postratings-css' media='all'>.post-ratings{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.post-ratings-loading{display:none;height:16px;text-align:left}.post-ratings-image{border:0}.post-ratings IMG,.post-ratings-loading IMG,.post-ratings-image IMG{border:0;padding:0;margin:0}.post-ratings-text{}.post-ratings-comment-author{font-weight:normal;font-style:italic}</style><link rel='stylesheet' id='msl-main-css' href='http://foma.ru/wp-content/plugins/master-slider/public/assets/css/A.masterslider.main.css,qver=3.0.2.pagespeed.cf.Kv8pyFtSXI.css' type='text/css' media='all'/><style id='msl-custom-css' media='all'>.ms-parent-id-46>.master-slider{background:#000}.ms-parent-id-45>.master-slider{background:#000}.ms-parent-id-44>.master-slider{background:#000}.ms-parent-id-43>.master-slider{background:#000}.ms-parent-id-42>.master-slider{background:#000}.ms-parent-id-41>.master-slider{background:#000}.ms-parent-id-40>.master-slider{background:#000}.ms-parent-id-39>.master-slider{background:#000}.ms-parent-id-37>.master-slider{background:#000}.ms-parent-id-36>.master-slider{background:#000}.ms-parent-id-35>.master-slider{background:#000}.ms-parent-id-34>.master-slider{background:#000}.ms-parent-id-33>.master-slider{background:#000}.ms-parent-id-32>.master-slider{background:#000}.ms-parent-id-31>.master-slider{background:#000}.ms-parent-id-30>.master-slider{background:#000}.ms-parent-id-29>.master-slider{background:#000}.ms-parent-id-28>.master-slider{background:#000}.ms-parent-id-27>.master-slider{background:#000}.ms-parent-id-26>.master-slider{background:#000}.ms-parent-id-25>.master-slider{background:#000}.ms-parent-id-24>.master-slider{background:#000}.ms-parent-id-23>.master-slider{background:#000}.ms-parent-id-22>.master-slider{background:#000}.ms-parent-id-19>.master-slider{background:#000}.ms-parent-id-18>.master-slider{background:#000}.ms-parent-id-17>.master-slider{background:#000}.ms-parent-id-16>.master-slider{background:#000}.ms-parent-id-15>.master-slider{background:#000}.ms-parent-id-14>.master-slider{background:#000}.ms-parent-id-13>.master-slider{background:#000}.ms-parent-id-12>.master-slider{background:#000}.ms-parent-id-11>.master-slider{background:#4c4242}.ms-parent-id-6>.master-slider{background:#000}.ms-parent-id-3>.master-slider{background:#000}.ms-parent-id-2>.master-slider{background:#000}.ms-parent-id-1>.master-slider{background:#000}</style><link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='http://foma.ru/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.2.1.pagespeed.cf.xw16KqkHni.css' type='text/css' media='all'/><style id='PasteMenu_Styles-css' media='all'>.pm-table table{width:100%;border-collapse:collapse}.pm-table th{color:#fff;font-weight:bold}.pm-table td,th{padding:6px;text-align:left}@media only screen and (max-width:760px),(min-device-width:768px) and (max-device-width:1024px){.pm-table table,thead,tbody,th,td,tr{display:block}.pm-table thead tr{position:absolute;top:-9999px;left:-9999px}.pm-table td{border:none;position:relative}.pm-table td:before{position:absolute;top:6px;left:6px;width:45%;padding-right:10px;white-space:nowrap}}.submenus{display:block;width:100%;list-style:none;margin-bottom:10px}.submenus li{float:left;position:relative;line-height:1.5em}#count-2 .mainrow{width:50%}#count-3 .mainrow{width:33.333%}#count-4 .mainrow{width:25%}#count-5 .mainrow{width:20%}#count-6 .mainrow{width:16.666%}.mainrow{width:100%;font-size:16px;margin-bottom:5px}.submenus li a{display:block;color:#337ab7;text-decoration:none;margin-right:20px}.submenus li a:hover{text-decoration:underline}.submenus ul{list-style:none;position:absolute;left:-9999px;opacity:0;background-color:#3b3b3b;border:1px solid #2a2a2a;box-shadow:3px 3px 15px rgba(0,0,0,.7)}.submenus ul li{padding-top:1px;float:none}.submenus ul a{white-space:nowrap;display:block}.submenus li:hover ul{z-index:9999;left:0;opacity:1}.submenus li:hover a{text-decoration:underline}.submenus li:hover ul a{text-decoration:none;display:block;-webkit-transition:-webkit-transform .075s linear}.submenus li:hover ul li a{margin-left:-35px;padding:5px;color:#9d9d9d;font:13px 'Roboto',sans-serif;margin-bottom:2px}.submenus li:hover ul li a:hover{color:#337ab7;text-decoration:underline}.submenus>li ul::before{position:absolute;top:-6px;left:12px;height:10px;width:10px;display:block;background:inherit;transform:rotate(45deg);border-left:inherit;border-top:inherit;content:""}@media (max-width:480px){.submenus li{float:none;position:static}}</style><style id='StyleSheets-css' media='all'>.onepost-post{width:40%;max-width:300px;background:#2e2e2e;color:#fff;padding:15px 32px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.onepost-post hr{margin:0;border:1px solid #3b3b3b}.onepost-post p{margin:0}.onepost-post .onepost-title{color:#dcdcdc;font:400 16px/24.003px Roboto}.onepost-post img{margin:20px 0}.onepost-post .s_title{color:#fff;font:700 18px/18px Georgia;margin:0}.onepost-post .onepost-content{color:#ccc;font:400 16px/18px Georgia}.onepost-post.left{float:left;margin:5px 20px 10px 0}.onepost-post.center{margin:5px auto 10px;display:block}.onepost-post.right{float:right;margin:5px 0 20px 10px}@media (max-width:768px){.onepost-post{width:225px;padding:10px 15px}}</style><style id='wp-cpl-base-css-css' media='all'>.wp-cpl-widget,.wp-cpl-widget *{margin:0!important;padding:0!important}.wp-cpl-widget{list-style:none!important;background:none!important}.wp-cpl-widget li{background:none!important;float:none!important;padding:3px 5px!important;margin:2px 0!important;overflow:hidden!important}.wp-cpl-widget li span.wp-thumb-overlay{float:left!important;padding:3px!important;line-height:0!important;margin:0 5px 0 0!important}.wp-cpl-teaser{padding:5px 0 0 0!important;font-style:italic!important;margin:0 0 5px 0!important}.wp-cpl-read-more{text-align:right!important;padding:5px 0 0 0!important;font-style:italic!important;margin:0 0 5px 0!important}.wp-cpl-comment,.wp-cpl-date,.wp-cpl-author{display:block!important;font-size:80%!important}.wp-cpl-sc-wrap,.wp-cpl-sc-wrap *{margin:0!important;padding:0!important}.wp-cpl-sc-wrap .wp-cpl-sc-post{margin:5px 0!important;padding:5px 10px!important;overflow:hidden!important}.wp-cpl-sc-wrap .wp-cpl-sc-post .wp-cpl-sc-thumba{float:left!important;margin:0 10px 10px 0!important;-moz-border-radius:4px;border-radius:4px;display:block!important}.wp-cpl-sc-wrap .wp-cpl-sc-post .wp-cpl-sc-thumba .wp-cpl-sc-thumb{-moz-border-radius:4px;border-radius:4px;display:block!important;padding:4px!important}.wp-cpl-sc-wrap .wp-cpl-sc-post h2{clear:right!important}.wp-cpl-sc-wrap .wp-cpl-sc-post .wp-cpl-sc-meta{clear:right!important;margin:3px 0!important;font-size:10px!important;font-style:italic!important;padding:3px!important;overflow:hidden!important}.wp-cpl-sc-wrap .wp-cpl-sc-post .wp-cpl-sc-entry{margin:3px 0!important}.wp-cpl-sc-wrap .wp-cpl-sc-post .wp-cpl-sc-readmore{text-align:right!important;font-size:11px!important;font-style:italic!important}</style><style id='wp_cpl_css_0-css' media='all'>.wp-cpl-theme-0 li{border:1px solid #b9b9b9!important}.wp-cpl-theme-0 li span.wp-thumb-overlay{background:#e1e1e1!important;border:1px solid #868686!important}.wp-cpl-theme-0 li.wp-cpl-sticky span.wp-thumb-overlay{background:#ebe56c!important;border:1px solid #c90!important}.wp-cpl-theme-0 li.wp-cpl-even{background:#eaeaea!important}.wp-cpl-theme-0 li.wp-cpl-odd{background:#fff!important}.wp-cpl-theme-0 li.wp-cpl-sticky{background:#fcfecb!important;border:1px solid #f4ec51!important}.wp-cpl-sc-theme-0{color:#333!important}.wp-cpl-sc-theme-0 a{color:#003!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-post{background:#eaeaea!important;border:1px solid #b9b9b9!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-sticky{background:#fcfecb!important;border:1px solid #f4ec51!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-post .wp-cpl-sc-thumba{background:#e1e1e1!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-sticky .wp-cpl-sc-thumba{background:#ebe56c!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-post h2 a{color:#336!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-sticky h2 a{color:#660!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-post .wp-cpl-sc-meta{background:#e1e1e1!important;color:#333!important}.wp-cpl-sc-theme-0 .wp-cpl-sc-sticky .wp-cpl-sc-meta{background:#ebe56c!important;color:#333!important}</style><style id='wp_cpl_css_1-css' media='all'>.wp-cpl-theme-1 li{border:1px solid #818181!important}.wp-cpl-theme-1 li span.wp-thumb-overlay{background:#4f4f4f!important;border:1px solid #303030!important}.wp-cpl-theme-1 li.wp-cpl-sticky span.wp-thumb-overlay{background:#996!important;border:1px solid #303030!important}.wp-cpl-theme-1 li.wp-cpl-even{background:#242424!important}.wp-cpl-theme-1 li.wp-cpl-odd{background:#373737!important}.wp-cpl-theme-1 li.wp-cpl-sticky{background:#626400!important;border:1px solid #463d15!important}.wp-cpl-sc-theme-1{color:#ddd!important}.wp-cpl-sc-theme-1 a{color:#3cf!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-sticky a{color:#cfc!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-post{background:#242424!important;border:1px solid #000!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-sticky{background:#626400!important;border:1px solid #463d15!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-post .wp-cpl-sc-thumba{background:#666!important;border:1px solid #303030!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-sticky .wp-cpl-sc-thumba{background:#996!important;border:1px solid #303030!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-post h2 a{color:#cff!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-sticky h2 a{color:#cf9!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-post .wp-cpl-sc-meta{background:#666!important}.wp-cpl-sc-theme-1 .wp-cpl-sc-sticky .wp-cpl-sc-meta{background:#996!important}</style><style id='wp_cpl_css_2-css' media='all'>.wp-cpl-theme-2 li{border:1px solid #a7dbd8!important}.wp-cpl-theme-2 li span.wp-thumb-overlay{background:#a7dbd8!important;border:1px solid #69d2e7!important}.wp-cpl-theme-2 li.wp-cpl-sticky span.wp-thumb-overlay{background:#ffbd88!important;border:1px solid #c96!important}.wp-cpl-theme-2 li.wp-cpl-even{background:#dcf1f0!important}.wp-cpl-theme-2 li.wp-cpl-odd{background:#eaf7f5!important}.wp-cpl-theme-2 li.wp-cpl-sticky{background:#ffe0c7!important;border:1px solid #fa6900!important}.wp-cpl-theme-2 li.wp-cpl-sticky a{color:#f38630!important}.wp-cpl-sc-theme-2{color:#333!important}.wp-cpl-sc-theme-2 a{color:#366!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-sticky a{color:#f06c22!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-post{background:#dcf1f0!important;border:1px solid #a7dbd8!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-sticky{background:#ffe0c7!important;border:1px solid #fa6900!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-post .wp-cpl-sc-thumba{background:#bed2d1!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-sticky .wp-cpl-sc-thumba{background:#ffbd88!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-post h2 a{color:#033!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-sticky h2 a{color:#dd6100!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-post .wp-cpl-sc-meta{background:#bed2d1!important;color:#333!important}.wp-cpl-sc-theme-2 .wp-cpl-sc-sticky .wp-cpl-sc-meta{background:#ffbd88!important;color:#333!important}</style><style id='wp_cpl_css_3-css' media='all'>.wp-cpl-theme-3 li{border:1px solid #79bd9a!important}.wp-cpl-theme-3 li span.wp-thumb-overlay{background:#cff09e!important;border:1px solid #0b486b!important}.wp-cpl-theme-3 li.wp-cpl-sticky span.wp-thumb-overlay{background:#9c9!important;border:1px solid #696!important}.wp-cpl-theme-3 li.wp-cpl-even{background:#d6ffea!important}.wp-cpl-theme-3 li.wp-cpl-odd{background:#fff!important}.wp-cpl-theme-3 li.wp-cpl-sticky{background:#cff09e!important;border:1px solid #3b8686!important}.wp-cpl-theme-3 li.wp-cpl-sticky a{color:#0b486b!important}.wp-cpl-theme-3 li.wp-cpl-sticky span.wp-thumb-overlay{background:#a8dba8!important}.wp-cpl-sc-theme-3{color:#333!important}.wp-cpl-sc-theme-3 a{color:#396!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-sticky a{color:#3b8686!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-post{background:#d6ffea!important;border:1px solid #79bd9a!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-sticky{background:#cff09e!important;border:1px solid #3b8686!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-post .wp-cpl-sc-thumba{background:#9cc!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-sticky .wp-cpl-sc-thumba{background:#9c9!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-post h2 a{color:#033!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-sticky h2 a{color:#363!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-post .wp-cpl-sc-meta{background:#9cc!important;color:#333!important}.wp-cpl-sc-theme-3 .wp-cpl-sc-sticky .wp-cpl-sc-meta{background:#9c9!important;color:#333!important}</style><script type='text/javascript' src='http://foma.ru/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script><script type='text/javascript' src='http://foma.ru/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script><script type='text/javascript'>var the_ajax_script={"ajaxurl":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php"};</script><script src="http://foma.ru/wp-content/plugins/restform,_ajax.js,qver==4.8.1+Foma_Ru_Additional_Options,_getaddopt.js,qver==1.pagespeed.jc.noJpFhaX5i.js"></script><script>eval(mod_pagespeed_OeNBwd8Wsl);</script><script>eval(mod_pagespeed__LvxQrj1KH);</script><script type='text/javascript'>var ajax_object={"ajaxurl":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php"};</script><script src="http://foma.ru/wp-content/plugins/r-views-counter,_js,_index.js,qver==1.0.0+stop-user-enumeration,_js,_commentauthor.js,qver==4.8.1+wp-scroll-depth,_js,_jquery-scrolldepth,_jquery.scrolldepth.min.js,qver==4.8.1.pagespeed.jc.o8ly6IZDn_.js"></script><script>eval(mod_pagespeed_ISlktAUqOn);</script><script>eval(mod_pagespeed_rIN_9PYpAk);</script><script>eval(mod_pagespeed_YJkk28S6jo);</script><link rel='https://api.w.org/' href='http://foma.ru/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foma.ru/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://foma.ru/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 4.8.1"/><link rel='shortlink' href='http://wp.me/p6DC1V-Ca4'/><link rel="alternate" type="application/json+oembed" href="http://foma.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffoma.ru%2Fv-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"/><link rel="alternate" type="text/xml+oembed" href="http://foma.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffoma.ru%2Fv-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html&#038;format=xml"/><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-5{margin:0 0 0 0;width:100%;max-width:215px;height:100%;max-height:410px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}.adrotate_widgets,.ajdg_bnnrwidgets,.ajdg_grpwidgets{overflow:hidden;padding:0}</style><script type="text/javascript">var ajaxurl="https://foma.ru/wp-admin/admin-ajax.php"</script><script>var ms_grabbing_curosr='http://foma.ru/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://foma.ru/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.0.2 - Responsive Touch Image Slider | www.avt.li/msf"/><script>jQuery(document).ready(function(){jQuery.scrollDepth({elements:[''],percentage:true,userTiming:true,pixelDepth:false,nonInteraction:false,gtmOverride:false,});});</script><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><link rel="alternate" type="application/rss+xml" title="RSS" href="http://foma.ru/rsslatest.xml"/></head><body class="post-template-default single single-post postid-146696 single-format-standard _masterslider _ms_version_3.0.2"><div class="main"><div class="navbar navbar-inverse top-head"><div class="nav-container"><ul id="menu-top-top-menu" class="nav navbar-nav"><li id="menu-item-146594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146594"><h2><a title="14 августа: Происхождение честных древ Креста Господня (Медовый Спас)" href="http://foma.ru/stati/pravoslavnyie-prazdniki/proishozhdenie-chestnyih-drev-kresta-gospodnya-medovyiy-spas">14 августа: Происхождение честных древ Креста Господня (Медовый Спас)</a></h2></li><li id="menu-item-146593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146593"><h2><a title="Успенский пост: 14-28 августа" href="http://foma.ru/stati/pravoslavnyie-postyi/uspenskiy-post">Успенский пост: 14-28 августа</a></h2></li><li id="menu-item-45023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45023"><h2><a title="Библия" href="http://foma.ru/stati/bibliya">Библия</a></h2><ul class="sub-menu"><li id="menu-item-45028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45028"><h2><a title="Новый Завет, Евангелие" href="http://foma.ru/stati/bibliya/novyiy-zavet-evangelie">Новый Завет, Евангелие</a></h2></li><li id="menu-item-45032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45032"><h2><a title="Ветхий Завет" href="http://foma.ru/stati/bibliya/vethiy-zavet">Ветхий Завет</a></h2></li><li id="menu-item-45029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45029"><h2><a title="Пророки Библии" href="http://foma.ru/stati/bibliya/vethiy-zavet/proroki-biblii">Пророки Библии</a></h2></li><li id="menu-item-45043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45043"><h2><a title="Толкование Библии" href="http://foma.ru/stati/bibliya/tolkovanie-biblii">Толкование Библии</a></h2><ul class="sub-menu"><li id="menu-item-45034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45034"><h2><a title="Записки переводчика с Андреем Десницким" href="http://foma.ru/stati/bibliya/tolkovanie-biblii/zapiski-perevodchika-s-andreem-desniczkim">Записки переводчика с Андреем Десницким</a></h2></li><li id="menu-item-45033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45033"><h2><a title="Детали с Андреем Десницким" href="http://foma.ru/stati/bibliya/tolkovanie-biblii/detali-s-andreem-desniczkim">Детали с Андреем Десницким</a></h2></li></ul></li><li id="menu-item-45024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45024"><h2><a title="Библейская текстология" href="http://foma.ru/stati/bibliya/biblejskaya-tekstologiya">Библейская текстология</a></h2></li><li id="menu-item-45026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45026"><h2><a title="Библия на Руси" href="http://foma.ru/stati/bibliya/bibliya-na-rusi">Библия на Руси</a></h2></li><li id="menu-item-45044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><h2><a title="Читаем Писание" href="http://foma.ru/stati/bibliya/tolkovanie-biblii/chitaem-pisanie">Читаем Писание</a></h2></li></ul></li><li id="menu-item-64737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64737"><h2><a title="Православные таинства и обряды" href="http://foma.ru/stati/tainstva-i-obryadyi">Православные таинства и обряды</a></h2><ul class="sub-menu"><li id="menu-item-64739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64739"><h2><a title="Крещение" href="http://foma.ru/stati/tainstva-i-obryadyi/kreshhenie">Крещение</a></h2></li><li id="menu-item-64740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64740"><h2><a title="Причастие" href="http://foma.ru/stati/tainstva-i-obryadyi/prichastie">Причастие</a></h2></li><li id="menu-item-64741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64741"><h2><a title="Исповедь" href="http://foma.ru/stati/tainstva-i-obryadyi/ispoved">Исповедь</a></h2></li><li id="menu-item-64742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64742"><h2><a title="Отпевание, поминовение усопших" href="http://foma.ru/stati/tainstva-i-obryadyi/otpevanie-pominovenie-usopshih">Отпевание, поминовение усопших</a></h2></li><li id="menu-item-64746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64746"><h2><a title="Миропомазание" href="http://foma.ru/stati/tainstva-i-obryadyi/miropomazanie">Миропомазание</a></h2></li><li id="menu-item-64748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64748"><h2><a title="Соборование" href="http://foma.ru/stati/tainstva-i-obryadyi/soborovanie">Соборование</a></h2></li><li id="menu-item-64747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64747"><h2><a title="Священство" href="http://foma.ru/stati/tainstva-i-obryadyi/hirotoniya">Священство</a></h2></li></ul></li><li id="menu-item-69094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69094"><h2><a title="Православные посты" href="http://foma.ru/stati/pravoslavnyie-postyi">Православные посты</a></h2><ul class="sub-menu"><li id="menu-item-69098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69098"><h2><a title="Успенский пост" href="http://foma.ru/stati/pravoslavnyie-postyi/uspenskiy-post">Успенский пост</a></h2></li><li id="menu-item-69096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69096"><h2><a title="Рождественский пост" href="http://foma.ru/stati/pravoslavnyie-postyi/rozhdestvenskiy-post">Рождественский пост</a></h2></li><li id="menu-item-69095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69095"><h2><a title="Великий пост 2017" href="http://foma.ru/stati/pravoslavnyie-postyi/velikij-post-pravoslavnyie-postyi">Великий пост 2017</a></h2></li><li id="menu-item-69097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69097"><h2><a title="Петров пост" href="http://foma.ru/stati/pravoslavnyie-postyi/petrov-post">Петров пост</a></h2></li><li id="menu-item-69100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69100"><h2><a title="Пост для беременных и болящих" href="http://foma.ru/stati/pravoslavnyie-postyi/post-dlya-beremennyih-i-bolyashhih">Пост для беременных и болящих</a></h2></li></ul></li></ul></div></div><div class="navbar sidebar-navbar" role="navigation" id="g_left_sidebar"><div class="navbar-header"><a class="navbar-brand" href="/index.php">Фома</a><button type="button" class="navbar-toggle collapsed" id="sidebar-navbar-toggle" data-toggle="collapse" data-target="#sidebar-navbar-collapse"><span class="sr-only">Показать меню</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse" id="sidebar-navbar-collapse"><div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://foma.ru/yandex-search','arrow':false,'bg':'transparent','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'search foma.ru','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2251733,'input_fg':'#ffffff','input_bg':'#4b4b4b','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск','input_placeholderColor':'#ffffff','input_borderColor':'#5b5b5b'}"><form action="https://yandex.ru/search/site/" method="get" target="_self"><input type="hidden" name="searchid" value="2251733"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input class="btn btn-default" type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no{display:none}#ya-site-form0 .ya-site-form__form{margin-bottom:15px;height:32px}#ya-site-form0 .ya-site-form__form .ya-site-form__input-text{background-position-y:7px;background-position-x:13px;background-image:url(http://foma.ru/wp-content/themes/foma/images/xsearch-icon.jpg.pagespeed.ic.IKaNqq_wK5.jpg);background-repeat:no-repeat;border-radius:2px;padding:4px 10px;color:#333;padding-left:50px}#ya-site-form0 .ya-site-form__search-input{padding:0!important}#ya-site-form0 .ya-site-form__form .ya-site-form__submit{display:none;border:0 none;border-radius:2px;padding:4px;background-color:#4b4b4b!important;border-color:#5b5b5b!important;color:#fff!important}.ya-site-form__form{position:relative;display:table;border-collapse:separate}#ya-site-form0 .ya-site-form__form .ya-site-form__input-text::-webkit-input-placeholder{color:#999}</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script><ul class="nav nav-stacked"><li id="menu-item-99110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99110"><h3><a title="Новости" href="http://foma.ru/novosti">Новости</a></h3></li><li id="menu-item-99112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99112"><h3><a title="Вопросы священнику" href="http://foma.ru/prostyie-voprosyi">Вопросы священнику</a></h3></li><li id="menu-item-137610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137610"><h3><a title="Вопросы психологу" href="/voprosy-psihologu">Вопросы психологу</a></h3></li><li id="menu-item-100547" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-100547"><h3><a title="Вера" href="http://foma.ru/cat/vera">Вера</a></h3></li><li id="menu-item-100549" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-100549"><h3><a title="Дети" href="http://foma.ru/cat/deti">Дети</a></h3></li><li id="menu-item-100550" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-100550"><h3><a title="Культура" href="http://foma.ru/cat/kultura">Культура</a></h3></li><li id="menu-item-100551" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-100551"><h3><a title="История" href="http://foma.ru/cat/istoriya-2">История</a></h3></li></ul><ul class="social"><li><a href="http://vk.com/foma_magazine" class="vkontakte"><i class="icon-vk"></i></a></li><li><a href="https://www.facebook.com/foma.ru?fref=ts" class="facebook"><i class="icon-facebook"></i></a></li><li><a href="http://ok.ru/fomajournal" class="odnoklassniki"><i class="icon-odnoklassniki"></i></a></li><li><a href="https://twitter.com/foma_ru" class="twitter"><i class="icon-twitter-bird"></i></a></li><li><a href="https://instagram.com/foma_magazine/" class="instagramm"><i class="icon-instagramm"></i></a></li></ul><aside id="text-24" class="widget widget_text"><div class="textwidget"><a href="/subscriptions" class="support">ПОДПИСАТЬСЯ</a></div></aside><aside id="text-26" class="widget widget_text"><div class="textwidget"><center><font color="#7f7f7f">12+</font></center></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-small-left-menu-container"><ul id="menu-small-left-menu" class="nav nav-stacked nav-bottom"><li id="menu-item-100553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100553"><a title="Статьи" href="http://foma.ru/stati">Статьи</a></li><li id="menu-item-100554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100554"><a title="Рубрики" href="http://foma.ru/rubriki">Рубрики</a></li><li id="menu-item-100677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100677"><a title="Архив номеров" href="http://foma.ru/arhiv">Архив номеров</a></li><li id="menu-item-136627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136627"><a title="Рассылка &quot;Фомы&quot;" href="/podpishites-na-ezhenedelnuyu-rassyilku">Рассылка &#171;Фомы&#187;</a></li><li id="menu-item-100556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100556"><a title="Магазин" href="https://lavka.foma.ru">Магазин</a></li></ul></div></aside></div></div><div class="container"><div id="bread-scroll" class="breadcrumb-wrap"><a onclick="window.history.go(-1); return false;" href="#" class="btn-back"><i class="icon-reply"></i></a><ul class="breadcrumb"><li><h3><a href="/" title="Главная страница">Главная страница</a></h3></li><li class="dropdown"><h3><a class="bread_link ellipsis-content" href="http://foma.ru/novosti" title="Новости">Новости</a></h3>&nbsp;<b class="caret"></b><ul class="dropdown-menu"><li><a href="http://foma.ru/novosti/novosti-v-fotografiyah" title="Фотоновости">Фотоновости</a></li><li><a href="http://foma.ru/novosti/akcziya" title="Акция">Акция</a></li><li><a href="http://foma.ru/novosti/anons" title="Анонс">Анонс</a></li><li><a href="http://foma.ru/novosti/anons-nomera" title="Анонс номера">Анонс номера</a></li><li><a href="http://foma.ru/novosti/blagotvoritelnost" title="Благотворительность">Благотворительность</a></li><li><a href="http://foma.ru/novosti/festivali" title="Фестивали">Фестивали</a></li><li><a href="http://foma.ru/novosti/kommentarii" title="Комментарии">Комментарии</a></li><li><a href="http://foma.ru/novosti/konkurs" title="Конкурс">Конкурс</a></li><li><a href="http://foma.ru/novosti/kommentarij-dnya" title="Комментарий дня">Комментарий дня</a></li><li><a href="http://foma.ru/novosti/nekrolog" title="Некролог">Некролог</a></li><li><a href="http://foma.ru/novosti/novosti-sajta" title="Новости сайта">Новости сайта</a></li><li><a href="http://foma.ru/novosti/oboi-dlya-rabochego-stola" title="Обои для рабочего стола">Обои для рабочего стола</a></li><li><a href="http://foma.ru/novosti/oficzialno" title="Официально">Официально</a></li><li><a href="http://foma.ru/novosti/patriarx-kirill" title="Патриарх Кирилл">Патриарх Кирилл</a></li><li><a href="http://foma.ru/novosti/podpiska-i-rasprostranenie" title="Подписка и распространение">Подписка и распространение</a></li><li><a href="http://foma.ru/novosti/sobyitie" title="Событие">Событие</a></li><li><a href="http://foma.ru/novosti/teleczitata" title="Телецитата">Телецитата</a></li><li><a href="http://foma.ru/novosti/vladimir-legojda" title="Владимир Легойда">Владимир Легойда</a></li><li><a href="http://foma.ru/novosti/vmesto-predisloviya" title="Вместо предисловия">Вместо предисловия</a></li><li><a href="http://foma.ru/novosti/vyistavki" title="Выставки">Выставки</a></li></ul></li><li class="dropdown"><h3><a class="bread_link ellipsis-content" href="http://foma.ru/novosti/sobyitie" title="Событие">Событие</a></h3></li><li><span class="ellipsis-content">В подмосковном Константиново освятили восстановленный храм архангела Михаила</span></li></ul></div><div id="more_nk_posts"><div class="panel article-panel article-146696" data-url="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"><script type="text/javascript">$(window).load(function(){window.news_blocks[$('.article-146696').offset().top]=['http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html','В подмосковном Константиново освятили восстановленный храм архангела Михаила']});</script><div class="banner"><img src="http://foma.ru/wp-content/uploads/2017/08/xHramKonstantinovoMO.jpg.pagespeed.ic.2oEv6Rmh0B.jpg" alt="" style="width:100%"></div><div class="panel-heading"><div class="post-meta"><div style="float:right;">15 августа 2017</div><div style="display:block;float:left;">Автор: </div><ul class="post-meta-authors author-single"><li> <a href="http://foma.ru/redakcziya.html">Редакция</a> </li></ul><div style="clear:both;"></div></div></div><div class="panel-body"><div class="row"><div class="col-md-9"><h1 class="title"> В подмосковном Константиново освятили восстановленный храм архангела Михаила </h1><div class="nk_popup_images js-mediator-article">Восстановленный храм архангела Михаила, в котором подвизался один из <a title="" href="http://foma.ru/stati/pravoslavnyie-prazdniki/dni-pamyati-svyatyih/svyatyie/zhitiya-svyatyih/novomucheniki-zhitiya-svyatyih" target="_blank" rel="noopener">новомучеников</a> Церкви Русской, освятили великим чином 13 августа в селе Константиново Московской области.</p><p><img class="size-full wp-image-146698 alignleft" src="http://foma.ru/wp-content/uploads/2017/08/xHramKonstantinovoMO1.jpg.pagespeed.ic.Iz4vF988Wz.jpg" alt="" width="350" height="415" srcset="http://foma.ru/wp-content/uploads/2017/08/xHramKonstantinovoMO1.jpg.pagespeed.ic.Iz4vF988Wz.jpg 350w, http://foma.ru/wp-content/uploads/2017/08/HramKonstantinovoMO1-127x150.jpg 127w, http://foma.ru/wp-content/uploads/2017/08/HramKonstantinovoMO1-253x300.jpg 253w" sizes="(max-width: 350px) 100vw, 350px"/>После освящения Литургию в храме в сослужении духовенства совершил митрополит Крутицкий и Коломенский <strong>Ювеналий</strong>, сообщает <a title="" href="http://www.mepar.ru/news/2017/08/13/31809/" target="_blank" rel="noopener">сайт</a> Московской епархии.</p><p>После богослужения владыка Ювеналий подарил приходу храма икону Всемилостивого Спаса.</p><p>В проповеди после службы клирик Успенского храма Бронниц протоиерей <strong>Андрей Табаченков</strong> рассказал о том, что именно в храме Константиново служил один из священномучеников Церкви Русской.</p><p>&#8212; В этом году, как известно, Православная Церковь молитвенно вспоминает столетие начала гонений. Этот храм не является исключением. Именно здесь, в этом храме, в этом селе подвизался священномученик <strong>Николай Архангельский</strong> (+ 1937). На этом месте он возносил свои молитвы ко Господу и окормлял свою паству &#8212; предков сегодняшних прихожан, &#8212; сказал отец Андрей.</p><p>В дар храму также был передан образ священномученика Николая Архангельского.</p><h4>Читайте также:</h4><h4><a href="http://foma.ru/stati/pravoslavnyie-prazdniki/dni-pamyati-svyatyih/svyatyie/zhitiya-svyatyih/novomucheniki-zhitiya-svyatyih" target="_blank" rel="noopener noreferrer">Новомученики</a></h4><h4><a href="http://foma.ru/golos-nashey-pamyati.html" target="_blank" rel="noopener noreferrer">Голос нашей памяти</a></h4><h4><a href="http://foma.ru/butovskiy-poligon.html" target="_blank" rel="noopener noreferrer">Бутовский полигон</a></h4><h4><a href="http://foma.ru/pustosh.html" target="_blank" rel="noopener noreferrer">Пустошь</a></h4><h4><a href="http://foma.ru/proshloe-kotoroe-nado-voroshit.html" target="_blank" rel="noopener noreferrer">Прошлое, которое надо ворошить</a></h4><h4><a href="http://foma.ru/butovo-fakti.html" target="_blank" rel="noopener noreferrer">Чего мы не знаем о местах массового захоронения?</a></h4><h4><a title="" href="http://foma.ru/istoriya-novomuchenikov.html" target="_blank" rel="noopener noreferrer">История новомучеников — не о сопротивлении, а о любви</a></h4><p>&nbsp;</p><p><em>Фото с сайта <a title="" href="http://www.mepar.ru/news/2017/08/13/31809/" target="_blank" rel="noopener">mepar.ru</a></em></div><div style='display:table'><div style='display:table;width:100%;'><div style='display:table-row;'><style>.img_article_bottom{border:1px #ccc solid}</style><div style='vertical-align:top;display:table-cell;padding:4px;width:100%;'><div style='display:table;'><a href=http://foma.ru/redakcziya.html><font style='font-size:22px;margin-bottom:3px;'>Редакция</font></a><br>рубрика: <a href="http://foma.ru/authors">Авторы</a> » <a href="http://foma.ru/authors/r">Р</a> » <br><br></div></div></div></div></div><div style='display:table'><div style='display:table;width:100%;'><div style='display:table-row;'><style>.img_article_bottom{border:1px #ccc solid}</style></div></div></div><div style='display:table'><div style='display:table;width:100%;'><div style='display:table-row;'><style>.img_article_bottom{border:1px #ccc solid}</style></div></div></div><div style='display:table'><div style='display:table;width:100%;'><div style='display:table-row;'><style>.img_article_bottom{border:1px #ccc solid}</style></div></div></div><div class="ratings"> <div id="post-ratings-146696" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c5d3b139c4"><img id="rating_146696_1" src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/xrating_off.gif.pagespeed.ic.UqZO43DW2W.png" alt="Ужасно" title="Ужасно" onmouseover="current_rating(146696, 1, 'Ужасно');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_146696_2" src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/xrating_off.gif.pagespeed.ic.UqZO43DW2W.png" alt="Плохо" title="Плохо" onmouseover="current_rating(146696, 2, 'Плохо');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_146696_3" src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/xrating_off.gif.pagespeed.ic.UqZO43DW2W.png" alt="Средне" title="Средне" onmouseover="current_rating(146696, 3, 'Средне');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_146696_4" src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/xrating_off.gif.pagespeed.ic.UqZO43DW2W.png" alt="Хорошо" title="Хорошо" onmouseover="current_rating(146696, 4, 'Хорошо');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_146696_5" src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/xrating_off.gif.pagespeed.ic.UqZO43DW2W.png" alt="Отлично" title="Отлично" onmouseover="current_rating(146696, 5, 'Отлично');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (Оцените эту статью первым!)<br/><span class="post-ratings-text" id="ratings_146696_text"></span><meta itemprop="headline" content="В подмосковном Константиново освятили восстановленный храм архангела Михаила"/><meta itemprop="description" content="Восстановленный храм архангела Михаила, в котором подвизался один из священномучеников Церкви Русской, освятили великим чином 13 августа в селе Константиново Московской области."/><meta itemprop="datePublished" content="2017-08-15T10:42:43+00:00"/><meta itemprop="dateModified" content="2017-08-15T10:42:43+00:00"/><meta itemprop="url" content="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"/><meta itemprop="author" content="Сергей Милов"/><meta itemprop="mainEntityOfPage" content="http://foma.ru/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html"/><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://foma.ru/wp-content/uploads/2017/08/HramKonstantinovoMO-150x81.jpg"/><meta itemprop="width" content="150"/><meta itemprop="height" content="81"/></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Православный журнал &quot;Фома&quot;"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div></div><div id="post-ratings-146696-loading" class="post-ratings-loading"> <img src="http://foma.ru/wp-content/plugins/wp-postratings/images/loading.gif.pagespeed.ce.AO-HGykbwD.gif" width="16" height="16" class="post-ratings-image"/> Загрузка...</div></div> <script>$(function(){$('.panel-body a').has("img").attr('target','_blank');});</script></div><div class="col-md-3 sidebar-post"><aside id="ajdg_bnnrwidgets-27" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-224"><a class="gofollow" data-track="MjI0LDAsMSw2MA==" href=http://www.theatreglas.ru/repertoire/velikaya-knyaginya-e-f-romanova-vozvrashhenie/><img src=http://foma.ru/wp-content/uploads/2017/08/xkn.Romanova.jpg.pagespeed.ic.oVWtDsW4-9.jpg></a></div></li></ul></aside><aside id="ajdg_bnnrwidgets-19" class="widget ajdg_bnnrwidgets"><ul><li></li></ul></aside><aside id="ajdg_bnnrwidgets-23" class="widget ajdg_bnnrwidgets"><ul><li><div class="a-single a-219"><a class="gofollow" data-track="MjE5LDAsMSw2MA==" href="http://foma.ru/etu-korotkometrazhku-posmotrelo-uzhe-bolee-polumilliona-chelovek.html"><img src="http://foma.ru/wp-content/uploads/2017/07/BannerVzashhituZHizni.gif.pagespeed.ce.ISgQXRA-Ot.gif"/></a></div></li></ul></aside></div><div class="col-md-9 sidebar-post-bottom"><aside id="donatebox_widget-2" class="widget donatebox-widget"><div class="donatebox_mod"><div class="donatetitle">Если Вам понравился материал - поддержите нас!</div><div class="donatebody"><div class="donatecol donatecol2"><form class="fmain fmain2" method="post" action="http://auth.robokassa.ru/Merchant/Index.aspx?MrchLogin=fond_foma&OutSum=100&InvId=0&IncCurrLabel=ru&Desc=%D0%9F%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8&SignatureValue=7ff40572fc0fa80c8251572d2f169aa0" target="_top"><div class="danatebutton_wrapper danatebutton_wrapper2"><input type="submit" value="100 р." class="donatebutton donatebutton2"></div></form><form class="fmain fmain2" method="post" action="http://auth.robokassa.ru/Merchant/Index.aspx?MrchLogin=fond_foma&OutSum=300&InvId=0&IncCurrLabel=ru&Desc=%D0%9F%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8&SignatureValue=e8f4bbfddfeeb3a95db3f37d32ff7688" target="_top"><div class="danatebutton_wrapper danatebutton_wrapper2"><input type="submit" value="300 р." class="donatebutton donatebutton2"></div></form><form class="fmain fmain2 ml" method="post" action="http://auth.robokassa.ru/Merchant/Index.aspx?MrchLogin=fond_foma&OutSum=500&InvId=0&IncCurrLabel=ru&Desc=%D0%9F%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8&SignatureValue=ffce9a13c6b820e6fca45ac73ad4f0d1" target="_top"><div class="danatebutton_wrapper danatebutton_wrapper2"><input type="submit" value="500 р." class="donatebutton donatebutton2"></div></form><form class="fmain fmain2" method="post" action="http://auth.robokassa.ru/Merchant/Index.aspx?MrchLogin=fond_foma&OutSum=1000&InvId=0&IncCurrLabel=ru&Desc=%D0%9F%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5+%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9+%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8&SignatureValue=cf9f2e5abbf33709edbf8ca33d7ff705" target="_top"><div class="danatebutton_wrapper danatebutton_wrapper2"><input type="submit" value="1000 р." class="donatebutton donatebutton2"></div></form><form class="fmain fmain2" method="get" action="http://foma.ru/robogateaway.php" target="_top"><input type="number" min="1" name="sum" placeholder="Любая сумма" class="donateinput donateinput2"><div class="danatebutton_wrapper danatebutton_wrapper3"><input type="submit" value="Пожертвовать" class="donatebutton donatebutton3"><i class="icon-right"></i></div></form></div></div><div class="donatefooter"><div class="donatelogos"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/xvisa.gif.pagespeed.ic.u-fAOrjxn_.png" alt="Visa"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/alpha_bank.gif.pagespeed.ce.pmjMar23nV.gif" alt="Alpha Bank"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/xmastercard.gif.pagespeed.ic.JHsDSDusim.png" alt="Mastercard"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/qiwi.gif.pagespeed.ce.7oRxMVhI4J.gif" alt="QIWI"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/xwebmoney.png.pagespeed.ic.MGR_lvSFPR.png" alt="WebMoney"><img src="http://foma.ru/wp-content/themes/foma/images/donatebox/yandex_money.gif.pagespeed.ce.Pj4W0tIZ1V.gif" alt="YandexMoney"></div></div><div class="subsofert"><input id="dagreem" type="checkbox">Внимание! Совершая пожертвование, Вы соглашаетесь с условиями <a target="_blank" href="http://foma.ru/wp-content/themes/foma/oferta-p.pdf">оферты</a></div></div></aside></div></div></div><div class="panel-footer-marker"></div><div class="panel-footer"><div class="post-meta"><div class="meta-buts"><a href="http://foma.ru/donation" class="red-button">ПОМОЧЬ</a><a href="http://foma.ru/podpishites-na-ezhenedelnuyu-rassyilku" class="gray-button">РАССЫЛКА</a></div><div style="float:left;padding-right:12px;margin-left:20px;">Делитесь с друзьями:</div><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script><script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,lj,whatsapp,telegram"></div><div class="views-count" style="margin-left:20px;margin-top: 10px;"><span id="rvc-counter" data-show="0" data-post-id="146696"></span></div><div class="tags"><a href="http://foma.ru/tag/cerkov"> #Церковь</a><a href="http://foma.ru/tag/novomucheniki"> #Новомученики</a><a href="http://foma.ru/tag/hram"> #храм</a><a href="http://foma.ru/tag/pravoslavie"> #Православие</a></div> </div> </div> <div class="related-posts"><div class="lined-title"><span>Читайте также</span></div><div class="row"><div class="col-sm-6 col-md-3"><div class="thumbnail"><a href="http://foma.ru/v-tserkvi-predlozhili-uchredit-obshhegosudarstvennyiy-den-trezvosti.html" style="display:block;"><div style="width:100%; height: 120px; overflow:hidden;text-align:center"><img src="http://foma.ru/wp-content/uploads/2014/09/DenjTrezvosti-150x150.jpg" alt="" style="height:120px;width:auto;" width="auto" height="auto"></div></a><div class="caption"><h3><a href="http://foma.ru/v-tserkvi-predlozhili-uchredit-obshhegosudarstvennyiy-den-trezvosti.html">В Церкви предложили учредить общегосударственный День трезвости</a></h3></div></div></div><div class="col-sm-6 col-md-3"><div class="thumbnail"><a href="http://foma.ru/pravoslavnaya-zhitelnicza-londona-uvolilas-s-rabotyi-iz-za-zapreta-nosit-natelnyij-krestik.html" style="display:block;"><div style="width:100%; height: 120px; overflow:hidden;text-align:center"></div></a><div class="caption"><h3><a href="http://foma.ru/pravoslavnaya-zhitelnicza-londona-uvolilas-s-rabotyi-iz-za-zapreta-nosit-natelnyij-krestik.html">Православная жительница Лондона уволилась с работы из-за запрета носить нательный крестик</a></h3></div></div></div><div class="col-sm-6 col-md-3"><div class="thumbnail"><a href="http://foma.ru/russkuyu-svechu-v-ierusalime-otrestavrirovali-i-zazhgli.html" style="display:block;"><div style="width:100%; height: 120px; overflow:hidden;text-align:center"><img src="http://foma.ru/wp-content/uploads/2014/10/RussSvecha-150x150.jpg" alt="" style="height:120px;width:auto;" width="auto" height="auto"></div></a><div class="caption"><h3><a href="http://foma.ru/russkuyu-svechu-v-ierusalime-otrestavrirovali-i-zazhgli.html">«Русскую свечу» в Иерусалиме отреставрировали и «зажгли»</a></h3></div></div></div><div class="col-sm-6 col-md-3"><div class="thumbnail"><a href="http://foma.ru/v-novgorode-otyiskali-grobnitsu-i-moshhi-svyatitelya-feoktista.html" style="display:block;"><div style="width:100%; height: 120px; overflow:hidden;text-align:center"><img src="http://foma.ru/wp-content/uploads/2015/07/SvtFeoktistArheo-150x150.jpg" alt="" style="height:120px;width:auto;" width="auto" height="auto"></div></a><div class="caption"><h3><a href="http://foma.ru/v-novgorode-otyiskali-grobnitsu-i-moshhi-svyatitelya-feoktista.html">В Новгороде отыскали гробницу и мощи святителя Феоктиста</a></h3></div></div></div></div></div><div class="comments"><div class="row"><div class="col-md-9"><h3 class="comments-caption">Комментарии</h3><ul class="list"><li>Оставьте первый комментарий</li></ul><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-podmoskovnom-konstantinovo-osvyatili-vosstanovlennyiy-hram-arhangela-mihaila.html#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://foma.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="form-control" cols="" rows="" aria-required="true" placeholder="Текст сообщения..."></textarea></p><p class="comment-form-author"><label for="author">Имя</label><br><input type="text" id="author" name="author" class="author" value="" placeholder="" maxlength="30" autocomplete="on" tabindex="1" required></p><p class="comment-form-email"><label for="email">E-mail</label><br><input type="email" id="email" name="email" class="email" value="" placeholder="example@example.com" maxlength="30" autocomplete="on" tabindex="2"></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить"/> <input type='hidden' name='comment_post_ID' value='146696' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="693748eee1"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p></form></div></div><div class="col-md-3"></div></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820425" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> <footer class="footer"> <div class="row"> <div class="col-sm-9"> <ul id="menu-bottom-menu" class="footer-nav"><li id="menu-item-62536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62536"><a title="О нас" href="http://foma.ru/o-nas">О нас</a></li><li id="menu-item-62522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62522"><a title="Реклама" href="http://foma.ru/reklama">Реклама</a></li><li id="menu-item-62537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62537"><a title="Магазин" href="http://lavka.foma.ru/">Магазин</a></li><li id="menu-item-65640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65640"><a title="Подписка" href="http://foma.ru/subscriptions">Подписка</a></li><li id="menu-item-62538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62538"><a title="Наши партнеры" href="http://foma.ru/nashi-partneryi">Наши партнеры</a></li><li id="menu-item-62552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62552"><a title="Авторы" href="/authors">Авторы</a></li><li id="menu-item-62539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62539"><a title="Правила перепечатки материалов" href="/pravila-perepechatki-materialov">Правила перепечатки материалов</a></li><li id="menu-item-93556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93556"><a title="Вакансии" href="http://foma.ru/vakansii-fomyi">Вакансии</a></li></ul> </div> <div class="col-sm-3"> <div class="pull-right"><ul class="social"><li><a href="http://vk.com/foma_magazine" class="vkontakte"><i class="icon-vk"></i></a></li><li><a href="https://www.facebook.com/foma.ru?fref=ts" class="facebook"><i class="icon-facebook"></i></a></li><li><a href="http://ok.ru/fomajournal" class="odnoklassniki"><i class="icon-odnoklassniki"></i></a></li><li><a href="https://twitter.com/foma_ru" class="twitter"><i class="icon-twitter-bird"></i></a></li><li><a href="https://instagram.com/foma_magazine/" class="instagramm"><i class="icon-instagramm"></i></a></li></ul></div> </div> </div> <div class="counters"> <script type="text/javascript" src="/orphus/orphus.js.pagespeed.jm.vkCmWjaZMJ.js"></script><a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Orphus system" src="/orphus/orphus.gif.pagespeed.ce.wKLtqQ_cVz.gif" border="0" height="31"/></a> <a href="//yandex.ru/cy?base=0&amp;host=foma.ru"><img src="//www.yandex.ru/cycounter?foma.ru" width="88" height="31" alt="Яндекс цитирования" border="0"/></a>&nbsp; <a href="http://www.hristianstvo.ru/?from=110"><img src="http://foma.ru/wp-content/themes/foma/images/ru-88x31-blue1.gif.pagespeed.ce.49e5uN7Nlj.gif" title="Православное христианство.ru" width=88 height=31 border=0></a>&nbsp; <script>document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")</script>&nbsp;   <span id="spylog2010639"></span><script>var spylog={counter:2010639,image:16,next:spylog};document.write(unescape('%3Cscript src%3D"//counter.spylog.com/cnt.js" defer="defer"%3E%3C/script%3E'));</script>   <a href="//metrika.yandex.ru/stat/?id=1007672&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/1007672/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:1007672,type:0,lang:'ru'});return false}catch(e){}"/></a>   <div style="display:none;"> <script>(function(w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter1007672=new Ya.Metrika({id:1007672,enableAll:true,webvisor:true});}catch(e){}});})(window,"yandex_metrika_callbacks");</script> </div> <script src="//mc.yandex.ru/metrika/watch.js" defer="defer"></script> <noscript><div><img src="//mc.yandex.ru/watch/1007672" style="position:absolute; left:-9999px;" alt=""/></div></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-8838770-1','auto');ga('send','pageview');if(!document.referrer||document.referrer.split('/')[2].indexOf(location.hostname)!=0)setTimeout(function(){ga('send','event','Новый посетитель',location.pathname);},15000);</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNFPJZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNFPJZ');</script>  </div> <div class="copyright">&copy; Журнал Фома. Все права защищены, 2000—2017</div> <div class="createdby"><a href="http://studio.hamburg-hram.de" target="_blank">Техническая поддержка &laquo;Vidanov Digital&raquo;</a></div> <div class="back-to-top" id="back-top"> <a href="#top"><span>Наверх</span></a> </div> </footer> </div></div><script type='text/javascript'>var impression_object={"ajax_url":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript'>//<![CDATA[
(function($){$.fn.gslider=function(settings){var config={groupid:0,speed:3000};if(settings)$.extend(true,config,settings)
this.each(function(i){var $cont=$(this);var gallery=$(this).children();var length=gallery.length;var timer=0;var counter=1;if(length==1){var tracker=$cont.find(".c-1 a").attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}}if(length>1){$cont.find(".c-1").show();for(n=2;n<=length;n++){$cont.find(".c-"+n).hide();}timer=setInterval(function(){play();},config.speed);}function transitionTo(gallery,index){if((counter>=length)||(index>=length)){counter=1;}else{counter++;}$cont.find(".c-"+counter).show();var tracker=$cont.find(".c-"+counter+' a').attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}$cont.find(".c-"+index).hide();}function play(){transitionTo(gallery,counter);}function impressiontracker(tracker){admeta=atob(tracker).split(',');var now=Math.round(Date.now()/1000);var unixtime=now-admeta[3];cookietime=readCookie('adrotate-'+admeta[0]);if(cookietime<=unixtime){$.post(impression_object.ajax_url,{'action':'adrotate_impression','track':tracker});createCookie('adrotate-'+admeta[0],now);delete tracker;}}function createCookie(name,value){var expires;var date=new Date();date.setTime(date.getTime()+86400000);expires="; expires="+date.toGMTString();document.cookie=escape(name)+"="+escape(value)+expires+"; path=/";}function readCookie(name){var nameEQ=escape(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return unescape(c.substring(nameEQ.length,c.length));}return 0;}});return this;};}(jQuery));
//]]></script><script type='text/javascript'>var click_object={"ajax_url":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript'>//<![CDATA[
(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){var tracker=$(this).attr("data-track");var debug=$(this).attr("data-debug");$.post(click_object.ajax_url,{'action':'adrotate_click','track':tracker});if(debug==1)alert('Tracker: '+tracker+'\nclick_object.ajax_url: '+click_object.ajax_url);});});}(jQuery));
//]]></script><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/foma.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};</script><script type='text/javascript' src='http://foma.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.8.1.pagespeed.jm.Ihvb7O02NH.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script><script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};</script><script type='text/javascript' src='http://foma.ru/wp-content/plugins/wp-polls/polls-js.js,qver=2.73.7.pagespeed.jm._XYF5pbNOy.js'></script><script type='text/javascript'>var ratingsL10n={"plugin_url":"http:\/\/foma.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/foma.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://foma.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script><script src="http://foma.ru/wp-content,_plugins,_wp-postratings,_js,_postratings-js.js,qver==1.84+wp-includes,_js,_wp-embed.min.js,qver==4.8.1+wp-content,_plugins,_akismet,__inc,_form.js,qver==3.3.4.pagespeed.jc.6V_FdF36Of.js"></script><script>eval(mod_pagespeed_jUlq0kDt9e);</script><script>eval(mod_pagespeed_tzhMvRmiNv);</script><script>eval(mod_pagespeed_wACGM9oeQp);</script><script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-5').gslider({groupid:5,speed:8000});}});</script><script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'98098999',post:'146696',tz:'3',srv:'foma.ru'}]);_stq.push(['clickTrackerInit','98098999','146696']);</script><script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:4465735};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script><noscript> <img src="//counter.rambler.ru/top100.cnt?pid=4465735" alt="Топ-100"/></noscript><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5326283a33","applicationID":"17146966","transactionName":"ZwFbMkJTCEdZWhJeDV5LeAVEWwlaF1AIUwdI","queueTime":0,"applicationTime":306,"atts":"S0ZYRApJG0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>