<!DOCTYPE html>
<html lang="ru-RU" class="no-js" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#">
<head>

    	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MCKPQB');</script>
	<!-- End Google Tag Manager -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
            m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(1007672, "init", {
            clickmap:true,
            trackLinks:true,
            accurateTrackBounce:true,
            webvisor:true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/1007672" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
	<script>
	var admin_url = 'https://foma.ru/wp-admin/admin-ajax.php';
	</script>
				<script>
						</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Православный журнал &quot;Фома&quot;</title>
	<meta name="description" content="Журнал &quot;Фома&quot; - православный журнал для сомневающихся" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://foma.ru/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Православный журнал &quot;Фома&quot;" />
	<meta property="og:description" content="Наша основная миссия — рассказ о православной вере и Церкви в жизни современного человека и общества" />
	<meta property="og:url" content="https://foma.ru/" />
	<meta property="og:site_name" content="Православный журнал «Фома»" />
	<meta property="og:image" content="https://foma.ru/wp-content/uploads/2020/11/FOMA_red-gray_RGB.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="393" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@foma_ru" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://foma.ru/#organization","name":"\u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \"\u0424\u043e\u043c\u0430\"","url":"https://foma.ru/","sameAs":["https://www.facebook.com/foma.ru?fref=ts","https://www.instagram.com/foma_magazine/","https://www.youtube.com/channel/UCJskTPOB8zbmmB8NkQJopDw","https://ru.wikipedia.org/wiki/\u0424\u043e\u043c\u0430_(\u0436\u0443\u0440\u043d\u0430\u043b)","https://twitter.com/foma_ru"],"logo":{"@type":"ImageObject","@id":"https://foma.ru/#logo","inLanguage":"ru-RU","url":"https://foma.ru/wp-content/uploads/2020/10/logo.jpg","contentUrl":"https://foma.ru/wp-content/uploads/2020/10/logo.jpg","width":1000,"height":393,"caption":"\u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \"\u0424\u043e\u043c\u0430\""},"image":{"@id":"https://foma.ru/#logo"}},{"@type":"WebSite","@id":"https://foma.ru/#website","url":"https://foma.ru/","name":"\u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \u00ab\u0424\u043e\u043c\u0430\u00bb","description":"\u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b","publisher":{"@id":"https://foma.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://foma.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"CollectionPage","@id":"https://foma.ru/#webpage","url":"https://foma.ru/","name":"\u041f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \"\u0424\u043e\u043c\u0430\"","isPartOf":{"@id":"https://foma.ru/#website"},"about":{"@id":"https://foma.ru/#organization"},"description":"\u0416\u0443\u0440\u043d\u0430\u043b \"\u0424\u043e\u043c\u0430\" - \u043f\u0440\u0430\u0432\u043e\u0441\u043b\u0430\u0432\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b \u0434\u043b\u044f \u0441\u043e\u043c\u043d\u0435\u0432\u0430\u044e\u0449\u0438\u0445\u0441\u044f","breadcrumb":{"@id":"https://foma.ru/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://foma.ru/"]}]},{"@type":"BreadcrumbList","@id":"https://foma.ru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://foma.ru/#webpage"}}]},{"@type":"Person","@id":"https://foma.ru/#/schema/person/c60e2f95038aa893ce757b3a6a9a82f2","name":"\u041d\u0418\u041a\u0418\u0428\u041e\u0412 \u0412\u0438\u043a\u0442\u043e\u0440, \u0441\u0432\u044f\u0449\u0435\u043d\u043d\u0438\u043a","description":"\u0421\u0432\u044f\u0449\u0435\u043d\u043d\u0438\u043a \u0421\u043f\u0430\u0441\u043e-\u041f\u0440\u0435\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043a\u0430\u0444\u0435\u0434\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0431\u043e\u0440\u0430 \u0433.\u041c\u043e\u0433\u0438\u043b\u0435\u0432, \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u043e\u0442\u0434\u0435\u043b\u0430 \u043f\u043e \u0440\u0430\u0431\u043e\u0442\u0435 \u0441 \u043c\u043e\u043b\u043e\u0434\u0435\u0436\u044c\u044e \u041c\u043e\u0433\u0438\u043b\u0435\u0432\u0441\u043a\u043e\u0439 \u0435\u043f\u0430\u0440\u0445\u0438\u0438, \u043d\u0430\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c \u0445\u0440\u0430\u043c\u0430 \u0432 \u0447\u0435\u0441\u0442\u044c \u0441\u0432\u044f\u0442\u043e\u0433\u043e \u0440\u0430\u0432\u043d\u043e\u0430\u043f\u043e\u0441\u0442\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043d\u044f\u0437\u044f \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0432 \u0430/\u0433 \u041c\u0435\u0436\u0438\u0441\u0435\u0442\u043a\u0438 \u041c\u043e\u0433\u0438\u043b\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430. \u041c\u043e\u0433\u0438\u043b\u0435\u0432\u0441\u043a\u0430\u044f \u0435\u043f\u0430\u0440\u0445\u0438\u044f","sameAs":["https://foma.ru/authors/nikishov-viktor-svjashhennik"],"image":{"@type":"ImageObject","@id":"https://foma.ru/#personlogo","inLanguage":"ru-RU","url":"https://foma.ru/wp-content/uploads/2020/07/foto_1.jpg","contentUrl":"https://foma.ru/wp-content/uploads/2020/07/foto_1.jpg","width":300,"height":300,"caption":"\u041d\u0418\u041a\u0418\u0428\u041e\u0412 \u0412\u0438\u043a\u0442\u043e\u0440, \u0441\u0432\u044f\u0449\u0435\u043d\u043d\u0438\u043a"}}]}</script>
	<meta name="google-site-verification" content="P14yubdHbXwy0xaWYBYyKwjZI59apvIkvHfj7QvF0RU" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='cache-styles-main-css'  href='https://foma.ru/wp-content/themes/foma/css/cache-styles-main.css?ver=1626452823'  media='all' />
<link rel="https://api.w.org/" href="https://foma.ru/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foma.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foma.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="amphtml" href="https://foma.ru/?amp" />
<style type="text/css" id="simple-css-output">.wp-block-ub-tabbed-content-tabs-content{ border:0 !important; padding:0 !important;}.wp-block-ub-tabbed-content-tab-title-wrap{ border-radius:3px !important; border-bottom-left-radius:0 !important; border-bottom-right-radius:0 !important; }.wp-block-ub-tabbed-content-tab-title-wrap.active{ color:#660000 !important; border-color:#660000 !important; background-color:#fff !important;}</style>
<style></style>
    
    
<!-- VD Colors Palette -->
<style type="text/css">
.has-vd-black-color { color: #000000; }.has-vd-black-background-color { background-color: #000000; }.wp-block-button__link.has-vd-black-background-color { background-color: #000000; }.has-vd-white-color { color: #FFFFFF; }.has-vd-white-background-color { background-color: #FFFFFF; }.wp-block-button__link.has-vd-white-background-color { background-color: #FFFFFF; }.has-vd-red-color { color: #FF0000; }.has-vd-red-background-color { background-color: #FF0000; }.wp-block-button__link.has-vd-red-background-color { background-color: #FF0000; }.has-vd-tankgrey-color { color: #333333; }.has-vd-tankgrey-background-color { background-color: #333333; }.wp-block-button__link.has-vd-tankgrey-background-color { background-color: #333333; }.has-vd-lightgrey-color { color: #d9d9d9; }.has-vd-lightgrey-background-color { background-color: #d9d9d9; }.wp-block-button__link.has-vd-lightgrey-background-color { background-color: #d9d9d9; }.has-vd-whitebrown-color { color: #fdf8ee; }.has-vd-whitebrown-background-color { background-color: #fdf8ee; }.wp-block-button__link.has-vd-whitebrown-background-color { background-color: #fdf8ee; }.has-vd-pink-color { color: #fc8f94; }.has-vd-pink-background-color { background-color: #fc8f94; }.wp-block-button__link.has-vd-pink-background-color { background-color: #fc8f94; }.has-vd-lightbrown-color { color: #ddb268; }.has-vd-lightbrown-background-color { background-color: #ddb268; }.wp-block-button__link.has-vd-lightbrown-background-color { background-color: #ddb268; }.has-vd-lightgreen-color { color: #53c1ac; }.has-vd-lightgreen-background-color { background-color: #53c1ac; }.wp-block-button__link.has-vd-lightgreen-background-color { background-color: #53c1ac; }.has-vd-blue-color { color: #3cb1e5; }.has-vd-blue-background-color { background-color: #3cb1e5; }.wp-block-button__link.has-vd-blue-background-color { background-color: #3cb1e5; }</style>
<!-- / VD Colors Palette -->

<script>var admin_url = 'https://foma.ru/wp-admin/admin-ajax.php';</script>		<style type="text/css" id="wp-custom-css">
			.broken_link, a.broken_link {
    text-decoration: underline;
}		</style>
		
	<link rel="shortcut icon" href="https://foma.ru/wp-content/themes/foma/img/favicon.ico" type="image/x-icon">

	</head>

<body class="home blog" data-time="2021.09.01, 08:26:29">

    	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCKPQB"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
    
	<header>
		<div class="search">
			<div class="container">
				<form action="/yandex-search">
					<input type="hidden" name="searchid" value="2251733" />
					<input placeholder="Поиск по сайту.." type="search" name="text" /><div class="header-search-toggle"></div>
				</form>
			</div>
		</div>
		<div class="header-top">
			<div class="container flex">
				<div class="flex-item header-logo">
					<a href="/"><img src="https://foma.ru/wp-content/themes/foma/img/logo.png" alt="Logo" width="138" height="41"/></a>
				</div>
				<div class="flex-item header-menu">
				<div class="menu-pervoe-verhnee-menju-container"><ul id="menu-pervoe-verhnee-menju" class="menu"><li id="menu-item-241744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241744"><h2 class="clear"><a href="https://foma.ru/stati">Статьи</a></h2></li>
<li id="menu-item-241745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241745"><h2 class="clear"><a href="https://foma.ru/novosti">Новости</a></h2></li>
<li id="menu-item-241746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241746"><h2 class="clear"><a href="https://foma.ru/prostyie-voprosyi">Вопросы священнику</a></h2></li>
<li id="menu-item-314230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314230"><h2 class="clear"><a href="https://sever.foma.ru/">Русский Север</a></h2></li>
<li id="menu-item-241748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241748"><h2 class="clear"><a href="https://www.lavkafoma.ru/collection/zhurnal-foma">Купить журнал</a></h2></li>
</ul></div>				</div>
				<div class="flex-item help-project">
					<a class="header-button-donate" href="https://lp.foma.ru/donate/?utm_source=headerbutton&utm_medium=fomaru&utm_campaign=Православный журнал «Фома» &#8212; Православный журнал">Помочь Фоме</a>
				</div>
				<div class="flex-item header-search-toggle"></div>
				<div class="flex-item header-menu-toggle"></div>
			</div>
		</div>
		<div class="header-bottom">
			<div class="container flex">
				<div class="flex-item header-menu">
				<div class="menu-vtoroe-verhnee-menju-container"><ul id="menu-vtoroe-verhnee-menju" class="menu"><li id="menu-item-241830" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-241830"><h2 class="clear"><a href="https://foma.ru/cat/vera">Основы Веры</a></h2></li>
<li id="menu-item-241835" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-241835"><h2 class="clear"><a href="https://foma.ru/cat/semja">Семья</a></h2></li>
<li id="menu-item-241833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241833"><h2 class="clear"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2">Культура</a></h2></li>
<li id="menu-item-241836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241836"><h2 class="clear"><a href="https://foma.ru/stati/pisma">Непридуманные истории</a></h2></li>
<li id="menu-item-257030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257030"><h2 class="clear"><a href="https://foma.ru/wp_quiz">Викторины</a></h2></li>
<li id="menu-item-241837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241837"><h2 class="clear"><a href="/rubriki">Все рубрики</a></h2></li>
<li id="menu-item-302027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302027"><h2 class="clear"><a href="https://foma.ru/o-nas">О нас</a></h2></li>
</ul></div>				</div>
				<div class="flex-item header-search-toggle"></div>
			</div>
		</div>
		<div class="header-menu-mobile">
			<div class="left">
				<div class="h-help">
					<a href="https://lp.foma.ru/donate/?utm_source=headerbutton&utm_medium=fomaru&utm_campaign=Православный журнал «Фома» &#8212; Православный журнал">Помочь Фоме</a>
				</div>
			<div class="menu-pervoe-verhnee-menju-container"><ul id="menu-pervoe-verhnee-menju-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241744"><a href="https://foma.ru/stati">Статьи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241745"><a href="https://foma.ru/novosti">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241746"><a href="https://foma.ru/prostyie-voprosyi">Вопросы священнику</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314230"><a href="https://sever.foma.ru/">Русский Север</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241748"><a href="https://www.lavkafoma.ru/collection/zhurnal-foma">Купить журнал</a></li>
</ul></div>			</div>

			<div class="right">
			<div class="menu-vtoroe-verhnee-menju-container"><ul id="menu-vtoroe-verhnee-menju-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-241830"><a href="https://foma.ru/cat/vera">Основы Веры</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-241835"><a href="https://foma.ru/cat/semja">Семья</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241833"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241836"><a href="https://foma.ru/stati/pisma">Непридуманные истории</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257030"><a href="https://foma.ru/wp_quiz">Викторины</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241837"><a href="/rubriki">Все рубрики</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302027"><a href="https://foma.ru/o-nas">О нас</a></li>
</ul></div>			</div>

		</div>
	</header>
<div class="wrap-home">		<div class="container wrap-widget-posts">
			<div class="home-seven">
				<div class="posts posts-seven">
				<div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/snova-v-shkolu-otvety-na-samye-volnujushhie-roditelej-voprosy.html"><img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Снова в школу! Ответы на самые волнующие родителей вопросы" loading="eager" srcset="https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/09/jessica-lewis-zNFT3o8HWks-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="Снова в школу! Ответы на самые волнующие родителей вопросы" class="Link-isInBlockTitle" href="https://foma.ru/snova-v-shkolu-otvety-na-samye-volnujushhie-roditelej-voprosy.html"><span>Снова в школу!<span class="Text_Light"> Ответы на самые волнующие родителей вопросы</span></span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/greh-li-davat-spisyvat-uroki-i-eshhe-4-neozhidannyh-voprosa-svjashhenniku-ot-shkolnikov.html"><img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="«Грех ли давать списывать уроки?» и еще 4 неожиданных вопроса священнику от школьников" loading="eager" srcset="https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/feliphe-schiarolli-hes6nUC1MVc-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="«Грех ли давать списывать уроки?» и еще 4 неожиданных вопроса священнику от школьников" class="Link-isInBlockTitle" href="https://foma.ru/greh-li-davat-spisyvat-uroki-i-eshhe-4-neozhidannyh-voprosa-svjashhenniku-ot-shkolnikov.html"><span>«Грех ли давать списывать уроки?» <span class="Text_Light">и еще 4 неожиданных вопроса священнику от школьников</span></span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/durak-ty-dimka-zachem-v-popy-poshel-boga-to-net-svjashhennik-o-tom-kak-ne-stoit-privodit-roditelej-k-vere.html"><img width="770" height="416" src="https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk-770x416.jpg" class="attachment-large size-large wp-post-image" alt="«Дурак ты, Димка, зачем в попы пошел? Бога-то нет» — священник о том, как не стоит приводить родителей к вере" loading="eager" srcset="https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk-770x416.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk-768x415.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/ksmVCMSxuRk.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="«Дурак ты, Димка, зачем в попы пошел? Бога-то нет» — священник о том, как не стоит приводить родителей к вере" class="Link-isInBlockTitle" href="https://foma.ru/durak-ty-dimka-zachem-v-popy-poshel-boga-to-net-svjashhennik-o-tom-kak-ne-stoit-privodit-roditelej-k-vere.html"><span>«Дурак ты, Димка, зачем в попы пошел? Бога-то нет» <span class="Text_Light">— священник о том, как не стоит приводить родителей к вере</span></span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/chego-nelzya-delat-v-shkole.html"><img width="770" height="415" src="https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Эти два правила Конфуция каждому школьнику стоит выучить наизусть" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2017/09/syd-wachs-slItfWbhijc-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="Эти два правила Конфуция каждому школьнику стоит выучить наизусть" class="Link-isInBlockTitle" href="https://foma.ru/chego-nelzya-delat-v-shkole.html"><span>Эти два правила Конфуция <span class="Text_Light">каждому школьнику стоит выучить наизусть </span></span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/shkola-litsey-gimnaziya-akademiya-kto-voobshhe-vse-eto-pridumal.html"><img width="700" height="377" src="https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1-700x377.jpg" class="attachment-large size-large wp-post-image" alt="Школа, лицей, гимназия, академия… кто вообще все это придумал?!" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1-700x377.jpg 700w, https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2018/09/Zast_Tichon-1.jpg 1020w" sizes="(max-width: 700px) 100vw, 700px" /></a><div class="post-content"><h2 class="post-title "><a data-title="Школа, лицей, гимназия, академия… кто вообще все это придумал?!" class="Link-isInBlockTitle" href="https://foma.ru/shkola-litsey-gimnaziya-akademiya-kto-voobshhe-vse-eto-pridumal.html"><span>Школа, лицей, гимназия, академия… <span class="Text_Light">кто вообще все это придумал?!</span></span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/kak-vesti-sebja-v-novoj-shkole.html"><img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Как вести себя в новой школе?" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/ivan-aleksic-PDRFeeDniCk-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="Как вести себя в новой школе?" class="Link-isInBlockTitle" href="https://foma.ru/kak-vesti-sebja-v-novoj-shkole.html"><span>Как вести себя в новой школе?</span></a></h2></div></div></div><div class="posts-item thumbnail-exists " itemscope itemtype="https://schema.org/Blog"><div class="post"><a class="post-image" href="https://foma.ru/chto-by-ja-otvetil-ivanu-karamazovu-na-ego-pretenzii-k-nesovershenstvu-sozdannogo-bogom-mira.html"><img width="770" height="514" src="https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-770x514.jpg" class="attachment-large size-large wp-post-image" alt="Что бы я ответил Ивану Карамазову на его претензии к несовершенству созданного Богом мира" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-770x514.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-300x200.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-150x100.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-768x513.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-1536x1025.jpg 1536w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-2048x1367.jpg 2048w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-1200x801.jpg 1200w, https://foma.ru/wp-content/uploads/2021/08/jaunathan-gagnon-lNDyVujdOJ4-unsplash-272x182.jpg 272w" sizes="(max-width: 770px) 100vw, 770px" /></a><div class="post-content"><h2 class="post-title "><a data-title="Что бы я ответил Ивану Карамазову на его претензии к несовершенству созданного Богом мира" class="Link-isInBlockTitle" href="https://foma.ru/chto-by-ja-otvetil-ivanu-karamazovu-na-ego-pretenzii-k-nesovershenstvu-sozdannogo-bogom-mira.html"><span>Что бы я ответил Ивану Карамазову<span class="Text_Light"> на его претензии к несовершенству созданного Богом мира</span></span></a></h2></div></div></div>				</div>
			</div>
		</div>

        <!-- $query->max_num_pages: 86-->
        <!-- $maxNumPages: -1-->
        		<div class="load-posts" data-action="get_posts_seven" data-paged="1" data-pages="86" data-content=".posts-seven">
            Загрузить ещё
        </div>
        
				<div class="container wrap-widget-calendar">
			<div class="title">Вопросы священнику</div>
			<div class="home-saint">
				<div class="posts-saint">
									<div class="posts-item thumbnail-exists" data-href="https://foma.ru/kak-postupit-s-cvetami-esli-kazhetsja-chto-na-nih-navedena-porcha.html">
						<div class="post">
						    <img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Как поступить с цветами, если кажется, что на них наведена порча?" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/annie-spratt-01Wa3tPoQQ8-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" />							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/kak-postupit-s-cvetami-esli-kazhetsja-chto-na-nih-navedena-porcha.html">Как поступить с цветами, если кажется,<span class="Text_Light"> что на них наведена порча?</span></a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item thumbnail-exists" data-href="https://foma.ru/kreshhena-no-bez-ljubvi-k-bogu-chto-delat.html">
						<div class="post">
						    <img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Крещена, но без любви к Богу. Что делать?" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/dave-hoefler-4pvfpUkmR6I-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" />							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/kreshhena-no-bez-ljubvi-k-bogu-chto-delat.html">Крещена, но без любви к Богу. <span class="Text_Light">Что делать?</span></a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item thumbnail-exists" data-href="https://foma.ru/ne-mogu-vyjti-zamuzh-posle-razvoda-pochemu.html">
						<div class="post">
						    <img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Не могу выйти замуж после развода. Почему?" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/06/vero-photoart-9OflqNWhcrE-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" />							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/ne-mogu-vyjti-zamuzh-posle-razvoda-pochemu.html">Не могу выйти замуж после развода. <span class="Text_Light">Почему?</span></a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item thumbnail-exists" data-href="https://foma.ru/normalno-li-kajatsja-posle-kazhdogo-greha.html">
						<div class="post">
						    <img width="770" height="415" src="https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash-770x415.jpg" class="attachment-large size-large wp-post-image" alt="Нормально ли каяться после каждого греха?" loading="lazy" srcset="https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2021/08/william-farlow-IevaZPwq0mw-unsplash.jpg 1170w" sizes="(max-width: 770px) 100vw, 770px" />							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/normalno-li-kajatsja-posle-kazhdogo-greha.html">Нормально ли каяться после каждого греха?</a></h2>
							</div>
						</div>
					</div>
								</div>


				<div class="breadsaint breadsaint-mobile">
					<div class="container">
						<a class="read-more" href="/prostyie-voprosyi">Читать другие ответы</a>
					</div>
				</div>

				<div class="home-saint-sidebar">
					<style>
					.home-banner-saint { background-color: ; color: #ffffff; } 
					@media screen and (max-width: 767px) { .home-banner-saint {background-image: url();} }
					@media screen and (min-width: 768px) and (max-width: 1169px) { .home-banner-saint { background-image: url(); } }
					@media screen and (min-width: 1170px) { .home-banner-saint {background-image: url();} }
					</style>					<div class="home-banner-saint">
												<a href="https://veraifoma.ru/?utm_source=foma_main_banner&utm_medium=website&utm_campaign=start23082021">
												<div>
						<p><img loading="lazy" class="aligncenter size-full wp-image-296130" src="https://foma.ru/wp-content/uploads/2021/08/FOMA_370x594.jpg" alt="Как поступить с цветами, если кажется, что на них наведена порча?" width="370" height="594" /></p>
						</div>
												</a>
											</div>

					<div class="widget-socials"><div class="title">Мы в социальных сетях</div><div class="widget-socials-items"><a target="_blank" href="https://www.facebook.com/foma.ru?fref=ts" rel="noreferrer"><i class="ic ic-w-fb"></i></a><a target="_blank" href="https://vk.com/foma_magazine" rel="noreferrer"><i class="ic ic-w-vk"></i></a><a target="_blank" href="https://www.instagram.com/foma_magazine/" rel="noreferrer"><i class="ic ic-w-in"></i></a><a target="_blank" href="https://twitter.com/foma_ru" rel="noreferrer"><i class="ic ic-w-tw"></i></a><a target="_blank" href="https://ok.ru/fomajournal" rel="noreferrer"><i class="ic ic-w-ok"></i></a><a target="_blank" href="https://teleg.one/foma_ru" rel="noreferrer"><i class="ic ic-w-tg"></i></a></div></div>				</div>
			</div>
		</div>


		<div class="breadsaint">
			<div class="container text-center">
				<div class="posts-bread"><a class="breadpost breadpost-1" href="https://foma.ru/mozhno-li-stavit-foto-umershih-rjadom-s-ikonami.html">Можно ли ставить фото умерших рядом с иконами?</a><span class="delim">//</span><a class="breadpost breadpost-2" href="https://foma.ru/otkaz-ot-lekarstv-jeto-samoubijstvo.html">Отказ от лекарств — это самоубийство?</a><span class="delim">//</span><a class="breadpost breadpost-3" href="https://foma.ru/zasluzhivajut-li-zlye-ljudi-pokajanija.html">Заслуживают ли злые  люди покаяния?</a></div><a class="read-more" href="/prostyie-voprosyi">Читать другие ответы</a>			</div>
		</div>
		<style>
		.home-banner { background-color: #d5e6eb; } 
		.home-banner-image { background-image: url(https://foma.ru/wp-content/uploads/2021/08/720x520_kniga.jpg); } 
		.home-banner-content { background-color: #d5e6eb; color: #00384a; } 
		</style>		<div class="home-banner">
			<div class="home-banner-content">
				<div> 
				<h4 style="text-align: center;"><span style="font-size: 20pt;">Загадки Бога</span></h4>
<h4 style="text-align: center;"><span style="font-size: 18pt;">Ответы на самые неудобные вопросы о Творце вселенной</span></h4>
<p style="text-align: justify;"><span style="font-size: 15pt;">В этой книге собраны самые, пожалуй, неудобные для верующих вопросы о Боге, а также письма реальных людей, искренне не понимающих чего-то в Творце и созданном Им мире. </span></p>
<p style="text-align: justify;"><span style="font-size: 15pt;">На вопросы отвечают авторы журнала «Фома», которые уже много лет рассказывают о вере простым и доступным языком. Если вы хотите знать, но боитесь спросить — эта книга для вас.</span></p>
<p><div class="so-widget-sow-button so-widget-sow-button-atom-0ba323d66339"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.lavkafoma.ru/product/zagadki-boga-otvety-na-samye-neudobnye-voprosy-o-tvortse-vselennoy" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Купить в Лавке «Фомы»		</span>
	</a>
</div>
</div></p>
				</div>
			</div>
			<div class="home-banner-image animate-banner-show"></div>
		</div>
				<div class="widget-news">
			<div class="container">
				<div class="title">Новости</div>
				<div class="posts posts-news">
									<div class="posts-item" data-href="https://foma.ru/v-den-znanij-v-rossii-nachalsja-novyj-uchebnyj-god.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/v-den-znanij-v-rossii-nachalsja-novyj-uchebnyj-god.html">В День знаний в России начался новый учебный год</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/tserkov-prazdnuet-pamyat-donskoy-ikonyi-bozhiey-materi.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/tserkov-prazdnuet-pamyat-donskoy-ikonyi-bozhiey-materi.html">Церковь празднует память Донской иконы Божией Матери</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/potomki-svjashhennomuchenika-peredali-chast-ego-odezhdy-hramu-v-peterburge.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/potomki-svjashhennomuchenika-peredali-chast-ego-odezhdy-hramu-v-peterburge.html">Потомки священномученика передали часть его одежды храму в Петербурге</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/v-ufe-prohozhij-pojmal-vypavshego-iz-okna-mladenca.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/v-ufe-prohozhij-pojmal-vypavshego-iz-okna-mladenca.html">В Уфе прохожий поймал выпавшего из окна младенца</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/patriarh-aleksij-ii-razreshil-otpevanie-mariny-cvetaevoj-iz-za-sostradanija-schitaet-svjashhennik-psiholog.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/patriarh-aleksij-ii-razreshil-otpevanie-mariny-cvetaevoj-iz-za-sostradanija-schitaet-svjashhennik-psiholog.html">Патриарх Алексий II разрешил отпевание Марины Цветаевой из-за сострадания,<span class="Text_Light"> считает священник-психолог</span></a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/umer-odin-iz-avtorov-pravoslavnoj-jenciklopedii-filolog-i-vizantolog-dmitrij-afinogenov.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/umer-odin-iz-avtorov-pravoslavnoj-jenciklopedii-filolog-i-vizantolog-dmitrij-afinogenov.html">Умер один из авторов «Православной энциклопедии», филолог и византолог Дмитрий Афиногенов</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/vpervye-s-23-ijunja-2021-go-kovidom-za-sutki-zabolelo-menshe-18-tysjach-rossijan.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/vpervye-s-23-ijunja-2021-go-kovidom-za-sutki-zabolelo-menshe-18-tysjach-rossijan.html">Впервые с 23 июня 2021-го ковидом за сутки заболело меньше 18 тысяч россиян</a></h2>
							</div>
						</div>
					</div>
									<div class="posts-item" data-href="https://foma.ru/studenty-pomogli-sohranit-razrushajushhiesja-hramy-svjazannye-s-aleksandrom-nevskim.html">
						<div class="post">
							<div class="post-content">
								<h2 class="post-title"><a class="Link-isInBlockTitle" href="https://foma.ru/studenty-pomogli-sohranit-razrushajushhiesja-hramy-svjazannye-s-aleksandrom-nevskim.html">Студенты помогли сохранить разрушающиеся храмы, связанные с Александром Невским</a></h2>
							</div>
						</div>
					</div>
								</div>

				<div class="all-news">
					<a href="https://foma.ru/novosti">Все новости</a>
				</div>
			</div>
		</div>
		<div class="home-sidebar-widget"><div id="pl-w5fd1dfe62a2af"  class="panel-layout" ><div id="pg-w5fd1dfe62a2af-0"  class="panel-grid panel-no-style" ><div id="pgc-w5fd1dfe62a2af-0-0"  class="panel-grid-cell" ><h3 class="wh wh3">Спецпроекты</h3></div></div><div id="pg-w5fd1dfe62a2af-1"  class="panel-grid panel-has-style" ><div class="template-2 panel-row-style panel-row-style-for-w5fd1dfe62a2af-1" ><div id="pgc-w5fd1dfe62a2af-1-0"  class="panel-grid-cell" ><div id="panel-w5fd1dfe62a2af-1-0-0" class="so-panel widget widget_media_image panel-first-child" data-index="1" ><h3 class="widget-title"><span><strong>Детская христианская аудиоэнциклопедия:</strong> совместный проект радио ВЕРА и журнал Фома</span></h3><a href="https://deti.radiovera.ru/" target="_blank" rel="noopener"><img width="300" height="162" src="https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti-1-300x162.jpg" class="image wp-image-258949  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="*Детская христианская аудиоэнциклопедия:* совместный проект радио ВЕРА и журнал Фома" srcset="https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti-1-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti-1-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti-1.jpg 370w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="panel-w5fd1dfe62a2af-1-0-1" class="so-panel widget widget_media_image panel-last-child" data-index="2" ><h3 class="widget-title"><span><strong>Минутная история:</strong> 50 самых интересных обучающих роликов по русской истории</span></h3><a href="https://foma.ru/minutnaya-istoriya.html"><img width="300" height="162" src="https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti3-1-300x162.jpg" class="image wp-image-258950  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti3-1-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti3-1-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2020/06/370x200_spetsproeti3-1.jpg 370w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div id="pgc-w5fd1dfe62a2af-1-1"  class="panel-grid-cell" ><div id="panel-w5fd1dfe62a2af-1-1-0" class="so-panel widget widget_media_image panel-first-child" data-index="3" ><h3 class="widget-title"><span><strong>Путь на полночь: медиапроект о Русском Севере</strong> – тексты, видео и подкасты</span></h3><a href="https://sever.foma.ru/"><img width="300" height="162" src="https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-300x162.jpg" class="image wp-image-291407  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2020/12/ZastRusNord-1-e1607585496938.jpg 370w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="panel-w5fd1dfe62a2af-1-1-1" class="so-panel widget widget_media_image panel-last-child" data-index="4" ><h3 class="widget-title"><span><strong>Я люблю церковнославянский:</strong> 60 маленьких видеоуроков</span></h3><a href="https://foma.ru/tag/ja-ljublju-csja" target="_blank" rel="noopener"><img width="300" height="162" src="https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa-300x162.jpg" class="image wp-image-291125  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="*Я люблю церковнославянский:* 60 маленьких видеоуроков" srcset="https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa-300x162.jpg 300w, https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa-770x415.jpg 770w, https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa-150x81.jpg 150w, https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa-768x414.jpg 768w, https://foma.ru/wp-content/uploads/2020/12/Zast_TsSYa.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div id="pgc-w5fd1dfe62a2af-1-2"  class="panel-grid-cell" ><style>
		.home-banner-370 { background-color: #ffffff; color: #ffffff; } 
		@media screen and (max-width: 767px) { .home-banner-370 {background-image: url();} }
		@media screen and (min-width: 768px) and (max-width: 1169px) { .home-banner-370 { background-image: url(); } }
		@media screen and (min-width: 1170px) { .home-banner-370 {background-image: url();} }
		</style><div class="home-banner-370">
		
			<div>
			<p><a title="www.rzd.ru" href="https://foma.ru/nilo-stolobenskaja-pustyn-obitel-na-ostrove.html"><img loading="lazy" class="aligncenter wp-image-295685 size-full" src="https://foma.ru/wp-content/uploads/2021/08/nRZHD_Nilo-Stolobenskaya_pustyn_.jpg" alt="Как поступить с цветами, если кажется, что на них наведена порча?" width="370" height="594" /></a></p>

			</div>
			
		</div><div id="panel-w5fd1dfe62a2af-1-2-1" class="so-panel widget widget_sow-editor panel-last-child" data-index="6" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	</div>
</div></div></div></div></div></div></div>
</div>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5fd1dfe62a2af */ #pgc-w5fd1dfe62a2af-0-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pg-w5fd1dfe62a2af-0 , #pl-w5fd1dfe62a2af .so-panel { margin-bottom:30px } #pgc-w5fd1dfe62a2af-1-0 , #pgc-w5fd1dfe62a2af-1-1 , #pgc-w5fd1dfe62a2af-1-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-w5fd1dfe62a2af #panel-w5fd1dfe62a2af-1-2-0 { margin:0px 0px 0px 0px } #pl-w5fd1dfe62a2af .so-panel:last-child { margin-bottom:0px } #pg-w5fd1dfe62a2af-1.panel-no-style, #pg-w5fd1dfe62a2af-1.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #pgc-w5fd1dfe62a2af-1-0 { align-self:auto } #panel-w5fd1dfe62a2af-1-2-0> .panel-widget-style { padding:0px 0px 0px 0px } @media (max-width:1024px) and (min-width:781px) { #pg-w5fd1dfe62a2af-1.panel-no-style, #pg-w5fd1dfe62a2af-1.panel-has-style > .panel-row-style { -ms-flex-wrap:wrap;-webkit-flex-wrap:wrap;flex-wrap:wrap } #pg-w5fd1dfe62a2af-1 > .panel-grid-cell , #pg-w5fd1dfe62a2af-1 > .panel-row-style > .panel-grid-cell { -ms-flex:0 1 50%;-webkit-flex:0 1 50%;flex:0 1 50%;margin-right:0;margin-bottom:30px } #pg-w5fd1dfe62a2af-1 > .panel-grid-cell , #pg-w5fd1dfe62a2af-1 > .panel-row-style > .panel-grid-cell:nth-child(even) { padding-left:15px } #pg-w5fd1dfe62a2af-1 > .panel-grid-cell , #pg-w5fd1dfe62a2af-1 > .panel-row-style > .panel-grid-cell:nth-child(odd) { padding-right:15px }  } @media (max-width:780px){ #pg-w5fd1dfe62a2af-0.panel-no-style, #pg-w5fd1dfe62a2af-0.panel-has-style > .panel-row-style , #pg-w5fd1dfe62a2af-1.panel-no-style, #pg-w5fd1dfe62a2af-1.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5fd1dfe62a2af-0 > .panel-grid-cell , #pg-w5fd1dfe62a2af-0 > .panel-row-style > .panel-grid-cell , #pg-w5fd1dfe62a2af-1 > .panel-grid-cell , #pg-w5fd1dfe62a2af-1 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w5fd1dfe62a2af-0 , #pg-w5fd1dfe62a2af-1 { margin-bottom:px } #pgc-w5fd1dfe62a2af-1-0 , #pgc-w5fd1dfe62a2af-1-1 { margin-bottom:30px } #pl-w5fd1dfe62a2af .panel-grid-cell { padding:0 } #pl-w5fd1dfe62a2af .panel-grid .panel-grid-cell-empty { display:none } #pl-w5fd1dfe62a2af .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='sow-google-font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500&#038;display=swap&#038;ver=5.6.4'  media='all' />
<link rel='stylesheet' id='sow-button-atom-0ba323d66339-css'  href='https://foma.ru/wp-content/uploads/siteorigin-widgets/sow-button-atom-0ba323d66339.css?ver=5.6.4'  media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://foma.ru/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.17.11'  media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://foma.ru/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.8'  media='all' />
<script type='text/javascript' src='https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://foma.ru/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/foma.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://foma.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://foma.ru/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

	<script id="scripts-loader" type="text/javascript">
	var js_file_load = 'https://foma.ru/wp-content/themes/foma/js/cache-foma-javascript.js?1626682210';
	var css_file_load = 'https://foma.ru/wp-content/themes/foma/css/cache-styles-other.css?1626452823';
	var js_loaded = false;
	var js_loaded_timeout = false;

	function dhtmlLoadScript(url)
	{
		js_loaded = true;
		if (url) {
			var a = document.createElement("link");
				a.rel = 'stylesheet';
				a.href = css_file_load;
			document.getElementsByTagName("head")[0].appendChild(a);

			var e = document.createElement("script");
			e.src = url;
			e.type = "text/javascript";
			document.getElementsByTagName("head")[0].appendChild(e);

			[].forEach.call(document.querySelectorAll('img[data-src]'), function(img) {
				img.setAttribute('src', img.getAttribute('data-src'));
					img.onload = function() {
					img.removeAttribute('data-src');
				};
			});
		}
	}

	function javascriptLoader() {
		if (js_loaded === true) return ;
		js_loaded = true;

		if (js_loaded_timeout === false) {
			dhtmlLoadScript(js_file_load);
		}

		document.removeEventListener("mousemove", javascriptLoader);
		document.removeEventListener("click", javascriptLoader);
		document.removeEventListener("touchstart", javascriptLoader);
		document.removeEventListener("keydown", javascriptLoader);
		document.removeEventListener("scroll", javascriptLoader);
	}

	function addEvenetsLoad() {
		document.addEventListener("mousemove", javascriptLoader);
		document.addEventListener("click", javascriptLoader);
		document.addEventListener("touchstart", javascriptLoader);
		document.addEventListener("keydown", javascriptLoader);
		document.addEventListener("scroll", javascriptLoader);

		document.addEventListener('DOMContentLoaded', function() {
			setTimeout(function() {
				js_loaded_timeout = true;
				if (js_loaded === false)dhtmlLoadScript(js_file_load);
			}, 3000);
		});
	}

	addEvenetsLoad();
	</script>
	

	<footer>
		<div class="footer-one">
			<div class="container">
						<div class="f-logo">
			<div class="/">
				<img src="https://foma.ru/wp-content/themes/foma/img/logo.png" alt="*" width="138" height="41"/>
			</div>
			<div class="f-plus">
				<span>12+</span>
			</div>
			<div class="f-help">
				<a class="footer-button-donate" href="https://lp.foma.ru/donate/?utm_source=footerbutton&utm_medium=fomaru&utm_campaign=Православный журнал «Фома» &#8212; Православный журнал">Помочь фоме</a>
				<a class="footer-button-donate" href="https://lavkafoma.ru/collection/zhurnal-foma?utm_source=footerbutton&utm_medium=fomaru&utm_campaign=Православный журнал «Фома» &#8212; Православный журнал">Купить журнал</a>
			</div>
            <div>
                <a href="https://xn--80afcdbalict6afooklqi5o.xn--p1ai/" target="_blank" rel="nofollow">
                    <img src="https://foma.ru/wp-content/themes/foma/img/pgrants_logo_gark.png" alt="Фонд президентских грантов" width="166" height="79"/>
                </a>
            </div>
		</div>
		<div class="f-item">			<div class="textwidget"><ul>
<li><a href="/o-nas">О НАС</a></li>
<li><strong><a href="/o-nas#contacts">КОНТАКТЫ</a></strong></li>
<li><a href="/avtory">АВТОРЫ</a></li>
<li><a href="/journal">АРХИВ НОМЕРОВ</a></li>
<li><a href="/vakansii-fomyi">ВАКАНСИИ</a></li>
<li><a href="/reklama">РЕКЛАМА</a></li>
<li><a href="/nashi-partneryi">НАШИ ПАРТНЕРЫ</a></li>
<li><a href="/pravila-perepechatki-materialov">ПРАВИЛА ПЕРЕПЕЧАТКИ МАТЕРИАЛОВ</a></li>
<li><a href="https://lavkafoma.ru/">МАГАЗИН</a></li>
</ul>
<p>&nbsp;</p>
<ul id="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-%d1%82%d0%b5%d0%bc%d0%bd%d1%8b%d0%b9-%d1%84%d0%be%d0%bd" class="menu"></ul>
</div>
		</div>
		<div class="w-f-social f-social">
		<div class="widget-socials"><div class="title">Мы в социальных сетях</div><div class="widget-socials-items"><a target="_blank" href="https://www.facebook.com/foma.ru?fref=ts" rel="noreferrer"><i class="ic ic-w-fb"></i></a><a target="_blank" href="https://vk.com/foma_magazine" rel="noreferrer"><i class="ic ic-w-vk"></i></a><a target="_blank" href="https://www.instagram.com/foma_magazine/" rel="noreferrer"><i class="ic ic-w-in"></i></a><a target="_blank" href="https://twitter.com/foma_ru" rel="noreferrer"><i class="ic ic-w-tw"></i></a><a target="_blank" href="https://ok.ru/fomajournal" rel="noreferrer"><i class="ic ic-w-ok"></i></a><a target="_blank" href="https://teleg.one/foma_ru" rel="noreferrer"><i class="ic ic-w-tg"></i></a></div></div>
<p>Тел.: <a href="tel:+7 (800) 2000899">+7 (800) 2000899</a></p>
<p>Подписаться на e-mail рассылку:</p>
<form class="subscribe" action="https://cp.unisender.com/ru/subscribe?hash=5r1bgo7oogm6orb9cp7cfuwcstf6hcar6gpcew4badyggrqsfk5io" method="POST"><div class="subscribe-input"><input type="email" name="email" placeholder="Введите ваш e-mail" required /></div><button type="submit" aria-label="Подписаться"><span class="submit-text">Подписаться</span></button><input name="default_list_id" type="hidden" value="7322182"><input name="charset" type="hidden" value="UTF-8"><input name="overwrite" type="hidden" value="2"><input name="is_v5" type="hidden" value="1"></form>
		</div>
					</div>
		</div>

		<div class="container footer-two">
			<div class="t-menu">
				<div class="menu-menu_footer-14-container"><ul id="menu-menu_footer-14" class="menu"><li id="menu-item-241790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241790"><a href="https://foma.ru/stati/bibliya">Библия</a>
<ul class="sub-menu">
	<li id="menu-item-290330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290330"><a href="https://foma.ru/stati/bibliya/novyiy-zavet-evangelie">Новый Завет, Евангелие</a></li>
	<li id="menu-item-290329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290329"><a href="https://foma.ru/stati/bibliya/vethiy-zavet">Ветхий Завет</a></li>
	<li id="menu-item-241792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241792"><a href="https://foma.ru/stati/bibliya/kto-est-kto-v-biblii">Кто есть кто в Библии</a></li>
	<li id="menu-item-290331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290331"><a href="https://foma.ru/stati/bibliya/biblejskaya-tekstologiya">Библейская текстология</a></li>
	<li id="menu-item-241793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241793"><a href="https://foma.ru/stati/bibliya/vethiy-zavet/proroki-biblii">Пророки Библии</a></li>
	<li id="menu-item-290332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290332"><a href="https://foma.ru/stati/bibliya/tolkovanie-biblii/chitaem-pisanie">Читаем Писание</a></li>
	<li id="menu-item-241794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241794"><a href="https://foma.ru/stati/bibliya/tolkovanie-biblii">Толкование Библии</a></li>
	<li id="menu-item-290333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290333"><a href="https://foma.ru/viktorinyi/biblejskaya-istoriya-izrailtyane-v-pustyine">Библейская история. Израильтяне в пустыне</a></li>
	<li id="menu-item-241791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241791"><a href="https://foma.ru/stati/bibliya/bibliya-na-rusi">Библия на Руси</a></li>
	<li id="menu-item-241789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241789"><a href="https://foma.ru/bibliografiya">Библиография</a></li>
</ul>
</li>
<li id="menu-item-241800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241800"><a href="https://foma.ru/stati/pravoslavnyie-prazdniki">Православные праздники</a>
<ul class="sub-menu">
	<li id="menu-item-290334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290334"><a href="https://foma.ru/stati/pravoslavnyie-prazdniki/pasha-svetloe-hristovo-voskresene">Пасха, Светлое Христово Воскресение 2021</a></li>
	<li id="menu-item-241798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241798"><a href="https://foma.ru/stati/pravoslavnyie-prazdniki/dvunadesyatyie-prazdniki">Двунадесятые праздники</a></li>
	<li id="menu-item-290335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290335"><a href="https://foma.ru/stati/pravoslavnyie-prazdniki/dni-pamyati-svyatyih">Дни памяти святых</a></li>
	<li id="menu-item-241796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241796"><a href="https://foma.ru/stati/pravoslavnyie-prazdniki/bogorodichnyie-prazdniki">Богородичные праздники</a></li>
	<li id="menu-item-241797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241797"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-postah-i-prazdnikah">Вопросы священнику о постах и праздниках</a></li>
</ul>
</li>
<li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290339"><a href="https://foma.ru/stati/pravoslavnyie-ikonyi">Православные иконы</a>
<ul class="sub-menu">
	<li id="menu-item-290340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290340"><a href="https://foma.ru/stati/pravoslavnyie-ikonyi/ikonyi-bogoroditsyi">Иконы Богородицы</a></li>
	<li id="menu-item-290341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290341"><a href="https://foma.ru/stati/pravoslavnyie-ikonyi/ikonyi-prazdnikov">Иконы праздников</a></li>
	<li id="menu-item-290342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290342"><a href="https://foma.ru/stati/pravoslavnyie-ikonyi/ikonyi-svyatyih">Иконы святых</a></li>
	<li id="menu-item-290343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290343"><a href="https://foma.ru/stati/pravoslavnyie-ikonyi/chudotvornyie-ikonyi">Чудотворные иконы</a></li>
</ul>
</li>
<li id="menu-item-290344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290344"><a href="https://foma.ru/stati/pravoslavnyiy-hram">Православный храм</a>
<ul class="sub-menu">
	<li id="menu-item-290345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290345"><a href="https://foma.ru/stati/pravoslavnyiy-hram/arhitektura">Архитектура храма</a></li>
	<li id="menu-item-290346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290346"><a href="https://foma.ru/stati/pravoslavnyiy-hram/ustroystvo-hrama">Устройство храма</a></li>
</ul>
</li>
</ul></div>			</div>
			<div class="t-menu">
				<div class="menu-menu_footer-2-container"><ul id="menu-menu_footer-2" class="menu"><li id="menu-item-290298" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-has-children menu-item-290298"><a href="https://foma.ru/cat/prazdniki-i-posty">Праздники и посты</a>
<ul class="sub-menu">
	<li id="menu-item-290300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290300"><a href="https://foma.ru/stati/pravoslavnyie-postyi/rozhdestvenskiy-post">Рождественский пост</a></li>
	<li id="menu-item-290301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290301"><a href="https://foma.ru/stati/pravoslavnyie-postyi/velikij-post-pravoslavnyie-postyi">Великий пост 2021</a></li>
	<li id="menu-item-290299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290299"><a href="https://foma.ru/stati/pravoslavnyie-postyi/uspenskiy-post">Успенский пост</a></li>
	<li id="menu-item-290302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290302"><a href="https://foma.ru/stati/pravoslavnyie-postyi/petrov-post">Петров пост</a></li>
	<li id="menu-item-290303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290303"><a href="https://foma.ru/stati/pravoslavnyie-postyi/post-dlya-beremennyih-i-bolyashhih">Пост для беременных и болящих</a></li>
</ul>
</li>
<li id="menu-item-290424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290424"><a href="https://foma.ru/prostyie-voprosyi">Вопросы священнику</a>
<ul class="sub-menu">
	<li id="menu-item-290426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290426"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-vere-i-blagochestii">Вопросы священнику о вере и благочестии</a></li>
	<li id="menu-item-290425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290425"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-venchanii-svadbe">Вопросы священнику о венчании и свадьбе</a></li>
	<li id="menu-item-290428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290428"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-detyah-i-vospitanii">Вопросы священнику о детях и воспитании</a></li>
	<li id="menu-item-290429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290429"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-domashnih-pitomtsah">Вопросы священнику о домашних питомцах</a></li>
	<li id="menu-item-290427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290427"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-grehe">Вопросы священнику о грехе</a></li>
	<li id="menu-item-290434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290434"><a href="https://foma.ru/prostyie-voprosyi/koronavirus-karantin">Вопросы священнику о коронавирусе и карантине</a></li>
	<li id="menu-item-290430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290430"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-konfliktah">Вопросы священнику о конфликтах</a></li>
	<li id="menu-item-290431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290431"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-kreshhenii">Вопросы священнику о Крещении</a></li>
	<li id="menu-item-290432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290432"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-lyubvi-i-otnosheniyah">Вопросы священнику о любви и отношениях</a></li>
	<li id="menu-item-290433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290433"><a href="https://foma.ru/prostyie-voprosyi/voprosyi-svyashhenniku-o-meditsine-i-zdorove">Вопросы священнику о медицине и здоровье</a></li>
	<li id="menu-item-290435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290435"><a href="https://foma.ru/stati/pravoslavnyiy-hram/kak-vesti-sebya-v-hrame">Вопросы о храме</a></li>
</ul>
</li>
<li id="menu-item-241778" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-has-children menu-item-241778"><a href="https://foma.ru/cat/deti">Воспитание детей</a>
<ul class="sub-menu">
	<li id="menu-item-241776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241776"><a href="https://foma.ru/stati/chitaem-detyam">Читаем с детьми</a></li>
	<li id="menu-item-241774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241774"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/roditeli-i-deti">Детская психология</a></li>
	<li id="menu-item-241773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241773"><a href="https://foma.ru/prostyie-voprosyi/voprosy-svyaschenniku-o-detyah-i-vospitanii">Вопросы священнику о детях и воспитании</a></li>
	<li id="menu-item-241777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241777"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/literatura-audio-prostranstvo-kulturyi-2/chto-chitat-detyam">Что читать детям</a></li>
	<li id="menu-item-241775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241775"><a href="https://foma.ru/stati/sovmestnyie-proektyi/u-vas-budet-rebenok">У вас будет ребенок</a></li>
	<li id="menu-item-241772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241772"><a href="https://foma.ru/voprosy-psihologu/voprosy-psihologu-o-detyah">Вопросы психологу о детях</a></li>
</ul>
</li>
<li id="menu-item-290304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290304"><a href="https://foma.ru/stati/pravoslavie-v-mire">Православие в мире</a>
<ul class="sub-menu">
	<li id="menu-item-290305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290305"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie_v_amerike">Православие в Америке</a></li>
	<li id="menu-item-290306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290306"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-afrike">Православие в Африке</a></li>
	<li id="menu-item-290307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290307"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-belorussii">Православие в Белоруссии</a></li>
	<li id="menu-item-290308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290308"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-gretsii">Православие в Греции</a></li>
	<li id="menu-item-290309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290309"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-evrope">Православие в Европе</a></li>
	<li id="menu-item-290310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290310"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-ingushetii">Православие в Ингушетии</a></li>
	<li id="menu-item-290311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290311"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavie-v-indonezii">Православие в Индонезии</a></li>
	<li id="menu-item-290312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290312"><a href="https://foma.ru/stati/pravoslavie-v-mire/pravoslavije-v-kitae">Православие в Китае</a></li>
</ul>
</li>
</ul></div>			</div>
			<div class="t-menu">
				<div class="menu-menu_footer31-container"><ul id="menu-menu_footer31" class="menu"><li id="menu-item-241770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241770"><a href="https://foma.ru/stati/vera">Вера</a>
<ul class="sub-menu">
	<li id="menu-item-241771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241771"><a href="https://foma.ru/stati/vera/opit-veri">Опыт веры</a></li>
	<li id="menu-item-290278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290278"><a href="https://foma.ru/stati/mnenie/sergej-xudiev/osnovyi-veryi-s-sergeem-xudievyim">Основы веры с Сергеем Худиевым</a></li>
	<li id="menu-item-241801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241801"><a href="https://foma.ru/stati/vera/xristianskie-chudesa">Христианские чудеса</a></li>
	<li id="menu-item-241802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241802"><a href="https://foma.ru/stati/vera/osnovyi-veryi">Основы веры</a></li>
	<li id="menu-item-241804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241804"><a href="https://foma.ru/stati/vera/nachistotu">Начистоту</a></li>
</ul>
</li>
<li id="menu-item-290279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290279"><a href="https://foma.ru/stati/istoriya-2">История</a>
<ul class="sub-menu">
	<li id="menu-item-290280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290280"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/znamenatelnyie-datyi">Знаменательные даты</a></li>
	<li id="menu-item-290282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290282"><a href="https://foma.ru/stati/istoriya-2/istoriya-tserkvi">История Церкви</a></li>
	<li id="menu-item-290281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290281"><a href="https://foma.ru/stati/istoriya-2/istoriya-rossii">История России</a></li>
	<li id="menu-item-290283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290283"><a href="https://foma.ru/stati/istoriya-2/zarubezhnaya-istoriya">Зарубежная история</a></li>
</ul>
</li>
<li id="menu-item-241805" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-has-children menu-item-241805"><a href="https://foma.ru/cat/obshhestvo">Психология</a>
<ul class="sub-menu">
	<li id="menu-item-290284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290284"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/bolezn_i_smert">Болезнь и смерть</a></li>
	<li id="menu-item-290285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290285"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/uhod-za-bolnyimi">Уход за больными</a></li>
	<li id="menu-item-290286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290286"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/roditeli-i-deti">Детская психология</a></li>
	<li id="menu-item-290287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290287"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/otnosheniya-do-braka">Отношения до брака</a></li>
	<li id="menu-item-290288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290288"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/pravoslavnyiy-brak">Православный брак</a></li>
	<li id="menu-item-290289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290289"><a href="https://foma.ru/stati/pravoslavnaya-psihologiya/vzaimootnosheniya-na-rabote">Взаимоотношения на работе</a></li>
</ul>
</li>
<li id="menu-item-241806" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-241806"><a href="https://foma.ru/cat/otnosheniya">Отношения</a></li>
<li id="menu-item-290290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290290"><a href="https://foma.ru/stati/kolonka-redaktora">Колонка редактора</a></li>
<li id="menu-item-290291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290291"><a href="https://foma.ru/stati/nauka-i-obrazovanie">Образование и воспитание</a></li>
<li id="menu-item-290292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290292"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/puteshestviya-prostranstvo-kulturyi-2">Путешествия</a></li>
<li id="menu-item-290293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290293"><a href="https://foma.ru/stati/intervyu-nomera">Интервью</a></li>
<li id="menu-item-290294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290294"><a href="https://foma.ru/stati/mnenie">Мнения</a></li>
<li id="menu-item-290295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290295"><a href="https://foma.ru/novosti/foto">Фото</a></li>
<li id="menu-item-290296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290296"><a href="https://foma.ru/stati/video">Видео</a></li>
</ul></div>			</div>
			<div class="t-menu">
				<div class="menu-menu_footer-43-container"><ul id="menu-menu_footer-43" class="menu"><li id="menu-item-241785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-241785"><a href="https://foma.ru/stati/tainstva-i-obryadyi">Таинства и обряды</a>
<ul class="sub-menu">
	<li id="menu-item-241786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241786"><a href="https://foma.ru/stati/tainstva-i-obryadyi/kreshhenie">Крещение</a></li>
	<li id="menu-item-241787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241787"><a href="https://foma.ru/stati/tainstva-i-obryadyi/prichastie">Причастие</a></li>
	<li id="menu-item-241788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241788"><a href="https://foma.ru/stati/tainstva-i-obryadyi/ispoved">Исповедь и покаяние</a></li>
	<li id="menu-item-290317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290317"><a href="https://foma.ru/stati/tainstva-i-obryadyi/otpevanie-pominovenie-usopshih">Отпевание, поминовение усопших</a></li>
	<li id="menu-item-290318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290318"><a href="https://foma.ru/stati/tainstva-i-obryadyi/miropomazanie">Миропомазание</a></li>
	<li id="menu-item-290319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290319"><a href="https://foma.ru/stati/tainstva-i-obryadyi/soborovanie">Соборование</a></li>
	<li id="menu-item-290320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290320"><a href="https://foma.ru/stati/tainstva-i-obryadyi/hirotoniya">Священство</a></li>
</ul>
</li>
<li id="menu-item-290321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-290321"><a href="https://foma.ru/stati/pravoslavnoe-bogosluzhenie">Православное богослужение</a>
<ul class="sub-menu">
	<li id="menu-item-290322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290322"><a href="https://foma.ru/stati/pravoslavnoe-bogosluzhenie/liturgiya-2">Литургия с пояснением</a></li>
	<li id="menu-item-290323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290323"><a href="https://foma.ru/stati/pravoslavnoe-bogosluzhenie/vsenoshhnoe-bdenie-pravoslavnoe-bogosluzhenie">Всенощное бдение с пояснением</a></li>
</ul>
</li>
<li id="menu-item-290324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290324"><a href="https://foma.ru/stati/czerkov-xristova">Церковь Христова</a></li>
<li id="menu-item-290325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290325"><a href="https://foma.ru/tserkovnyie-dokumentyi">Церковные документы</a></li>
<li id="menu-item-290326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290326"><a href="https://foma.ru/stati/cerkov_i_obshhestvo-2">Церковь и Общество</a></li>
<li id="menu-item-290327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290327"><a href="https://foma.ru/bogosluzhenie">Тексты православных молитв и богослужений</a></li>
<li id="menu-item-241779" class="menu-item menu-item-type-post_type menu-item-object-cat_group menu-item-has-children menu-item-241779"><a href="https://foma.ru/cat/kultura">Культура</a>
<ul class="sub-menu">
	<li id="menu-item-241780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241780"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/arhitektura-prostranstvo-kulturyi-2">Архитектура</a></li>
	<li id="menu-item-241781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241781"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/literatura-audio-prostranstvo-kulturyi-2">Литература</a></li>
	<li id="menu-item-241782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241782"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/ikonopis">Иконопись</a></li>
	<li id="menu-item-241783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241783"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/muzyka-prostranstvo-kulturyi-2">Музыка</a></li>
	<li id="menu-item-241784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241784"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/zhivopis">Изобразительное искусство</a></li>
	<li id="menu-item-290313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290313"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/kino">Кино</a></li>
	<li id="menu-item-290314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290314"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/teatr">Театр</a></li>
	<li id="menu-item-290316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290316"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/tolkovyij-slovar">Толковый словарь</a></li>
	<li id="menu-item-290315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290315"><a href="https://foma.ru/stati/prostranstvo-kulturyi-2/myisli-velikix">Мысли великих</a></li>
</ul>
</li>
</ul></div>			</div>
		</div>

		<div class="container copyright">
			<div class="copyright-left">
				© Журнал Фома. Все права защищены, 2000—2021			</div>
			<div class="copyright-right">
				Дизайн  <a href="">Air production</a> <br> Разработка  <a href="https://vidanov.com/ru/">Vidanov Digital</a>			</div>
		</div>

		<div class="footer-counters">
            
                        <!-- Yandex.Metrika informer -->
            <a href="https://metrika.yandex.ru/stat/?id=1007672&amp;from=informer"
               target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/1007672/3_1_F55E27FF_D53E07FF_0_pageviews"
                                                   style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="1007672" data-lang="ru" /></a>
            <!-- /Yandex.Metrika informer -->

            <!--LiveInternet logo-->
                <a href="https://www.liveinternet.ru/click"
                   target="_blank"><img src="https://counter.yadro.ru/logo?52.6"
                   title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                   alt="" style="border:0" width="88" height="31"/></a>
            <!--/LiveInternet-->
            
        </div>
	</footer>

	<div class="ds-modal">
		<div class="ds-modal-close"></div>
		<div class="ds-modal-content"></div>
	</div>

	<div class="wrap-scroll-up">
		<div class="scroll-up">
			<span class="scroll-button">Наверх</span>
		</div>
	</div>

    	<script>
	(function(w,d,u){
	var s=d.createElement('script');s.async=true;s.src=u+'?'+(Date.now()/60000|0);
	var h=d.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);
	})(window,document,'https://portal.radiovera.ru/upload/crm/tag/call.tracker.js');
	</script>
    
	</body></html>
